Tienda | Foros | Webinarios | Blogs
 

Auto chevy C2 se apago de repente y ya no arranco

Seguir
Hola excelente tarde ayer al ir manejando mi coche se me apago de repente cabe mencionar que es un chevy c2.hice el chequeo de rigor banda distribución ,chispa en los cables de bujía  cheque el sensor de oxigeno . la válvula iac el sensor del cigüeñal y según yo todo bien le doy marcha y parece que no llegar combustible además en el tablero me apareció engine en amarillo si alguiene puede ayudarme por favor de antemano les agradeceria su colaboracion


2 Soluciones propuestas

SOLUCIÓN ACEPTADA
Hola, y que revisaste de la correa de distribucion? que no este cortada o que no se halla salido de punto? Coinciden ambos puntos?
  • hace 26 días

    Avatar de Carlos Meneses Hernandez

    No hermano la cheque solo ayer fisicamente

  • hace 26 días

    Avatar de Carlos Meneses Hernandez

    Pero esta bien solo el detalle de los puntos no revise

  • hace 26 días

    Avatar de Forzos

    Revisa que no se halla salido de punto para descartar eso y luego me cuentas

  • hace 26 días

    Avatar de Carlos Meneses Hernandez

    Ok

  • hace 23 días

    Avatar de Carlos Meneses Hernandez

    Que tal hermano buenas tardes te comento por fin logre arrancar el auto pero tengo un detalle conecto y desconectó el map y cascabelea el motor y l aviso en amarillo sigue encendido

  • hace 23 días

    Avatar de Forzos

    Hola, como fue que encendio? El engine (icono amairllo) hay que escanerlo para saber que sensor es el que esta fallando, ya que el Chevy llevan varios.. con el escanse se sabra con exactitud cual es el que genera el problema

  • hace 23 días

    Avatar de Carlos Meneses Hernandez

    Si amigo te comentaba el auto encendió cascabelea cheque el sensor map se desconecto y al conectar se apago el motor enciebdo el motor pero no arranca y desconecto el map y arranca
    ademas de que en el escape se percibe olor a gasolina

  • hace 23 días

    Avatar de Carlos Meneses Hernandez

    Y continua el cascabeleo bro

  • hace 22 días

    Avatar de Forzos

    Si, puede ser el map. puede ser otro sensor mas, reitero que para saber con exactitud cual es o cuales, son, hay que escanearlo..

  • hace 22 días

    Avatar de Carlos Meneses Hernandez

    Ok solo voy a probar con mal de otro chevy y si sigue la,falla lo voy a escanear y te comento hermano graciaa

  • hace 18 días

    Avatar de Carlos Meneses Hernandez

    Que tal hermano buenas ya revisando mi auto cheque la bobina y no tengo chispa en el cilindro 2 y 3

  • hace 18 días

    Avatar de Forzos

    Hola, revisa que le llegue corriente a la ficha de la bobina si le llega, el problema es la bobina

  • hace 18 días

    Avatar de Carlos Meneses Hernandez

    Ok hermano

  • hace 15 días

    Avatar de Carlos Meneses Hernandez

    Hermano buenas te comento hoy probé otra bobina y persistió la falla se me ocurrió mover un poco el conector y se normaliza en motor entonces es el conector que tiene falso contacto lo que no entiendo es por qué se me apagó y no quería arrancar , voy a cambiarlo y veré cómo trabaja

  • hace 15 días

    Avatar de Carlos Meneses Hernandez

    De hecho hasta la luz de aviso se apagó

  • hace 15 días

    Avatar de Forzos

    Hola, si se apago al mover la ficha, dejo de mandar la chispa a la camara de combustion, es logico, sin chispa no hay explocion sin explocion el motor no funciona. Revisa la ficha y cambiala en caso de que haga falta

  • hace 14 días

    Avatar de Carlos Meneses Hernandez

    Ok hermano

  • hace 12 días

    Avatar de Carlos Meneses Hernandez

    Hermano te comento ya cambie el arnés y arranco bien el carro

  • hace 11 días

    Avatar de Forzos

    Perfecto, califica la respuesta como "solucionada" asi otra persona puede encontrar rapidamente y quizas le sirva tu experiencia.

  • hace 11 días

    Avatar de Carlos Meneses Hernandez

    Ok hermano gracias por los consejos

Si aparece la avería engine en amarillo abrá que checar varias sondas y el filtro de partículas asi como el catalizador., o ponerle el scaner para saber cuál es la avería concreta.
  • hace 11 días

    Avatar de celentauro

    Como solución aceptada tendría que ser la mía y no la de correa fuera de punto ??