Foros | Webinarios | Blogs
 

R18 motor 2.0 arranco y lo deje al otro dia no arranco mas

Seguir
Hola tengo un  R18 motor 2000 resulta que los otros dias lo arranque y lo deje en marcha luego se le termino la nafta y lo apague  , le compre nafta y al otro dia ya no quiso arrancar mas , nafta  le va bien ,chispa tambien le va bien  .. cual es el secreto del r18 motor 2000 para que arranque ?


3 Soluciones propuestas

Hola.
Puesta  a punto chispa y combustible, no existe otro misterio para este motor.
Salu2.
  • hace 1 mes

    Avatar de radiomix2011

    si le movi el distribuidor y explota , o larga llema por el carburador donde va el filtro -

Hacela siguiente prueba saca el filtro de aire y hechale un chorro de nafta por la boca del carburador y con la mariposa del carburador abierta a pleno dale arranque debe encender el motor ,si tiene chispa como indicas,podes tener un problemita en la bomba de nafta y como est avacio el circuito no alcanza a levantar combustible del tanque .
  • hace 1 mes

    Avatar de radiomix2011

    nafta le va corre se ve que chupa la bombina , y el punto del distruidor lo corri un poquito pero hace unas explosiones y lo dejo donde esta marcado pero no hace nada no explota ..

  • hace 1 mes

    Avatar de MJGTSAS

    verficaste que la bujia este humeda con nafta luego de intentar arrancarlo.-

  • hace 1 mes

    Avatar de radiomix2011

    bueno , ya le compre bugias nuevas mañana probare por que talves sean las bugias

Hola, si larga "llama" por el carburador, esta fuera de punto.
  • hace 1 mes

    Avatar de radiomix2011

    en correa osea de la polea esta bien a punto , solo quedaria en el distribuidor poner y probar con las bugias nuevas mañana lo probare a ver que sucede !

  • hace 1 mes

    Avatar de Forzos

    Recuerde darle las luces de manera equitativa a a cada una de las Bujias, no puede estar mas ni menos abierta ya que altera la configuracion en alguna de las camaras de combustion.

  • hace 26 días

    Avatar de radiomix2011

    Hola le comento que ya coloque las bugias nuevas , pero aun sigue sin arrancar , el punto de la polea esta bien , y del distribuidor cuando lo muevo para adelantar o atrasar explota , y larga llama en el carbulador en la toma de aire