FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 54.589 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

Aire frío calor philco la placa no envía señal al ventilador

Seguir
Hola gente qué tal soy nuevo en la página espero puedan ayudarme tengo un problema con aire frío calor marca philco mi problema es que la placa no me envía señal para que encienda el ventilador prende el compresor y la válvula inversora pero nada del ventilador cual podria ser el problema desde ya muchas gracias

    3 Soluciones propuestas

    Hola si en frío funciona bien,puede estar desvalorizado o roto el sensor de cañería o serpentina.
    Saludos
    • hace 1 mes

      Avatar de Dwloky

      Ni en frío ni calor enciende el ventilador gracias por responder

    • hace 1 mes

      Avatar de TRIATLON99

      Entonces es problema de señal desde la plaqueta ,hay que llegar a la misma seguir el cable desde la bornera a la plaqueta ,a veces va con una ficha hembra y se afloja o se sale si esi está bien es el rele,necesita su reemplazo.

    • hace 1 mes

      Avatar de Dwloky

      El cable va conectado directo ah la plaqueta el que va al relax es el del compresor mi problema está en el ventilador y al lado de la ficha del ventilador está la ficha de válvula inversora y esa enciende bien es muy raro mi problema. Muchas gracias por escribir

    • hace 1 mes

      Avatar de TRIATLON99

      La falla no es rara alguièn comanda al forzador ese `sino tiene un relè que usted pueda cambiar lleve la plaqueta a un tècnico para reparala y listo.

    • hace 1 mes

      Avatar de TRIATLON99

      Fijese si en la plaqueta no dice o fan ,cerca de un rele ? o suba una foto

    • hace 1 mes

      Avatar de Dwloky

      Perfecto subiré una foto muchas gracias por el esfuerzo de comentar

    • hace 1 mes

      Avatar de TRIATLON99

      No se aprecia bien tiene que seguir el cable violeta a ver a que relé va y cambiarlo .

    • hace 1 mes

      Avatar de TRIATLON99

      Perdón el otro que es el FAN.

    es necesario revisar las sondas que se encuentren bien conectadas, limpias, y libres de obstrucciones asi como su valor ohmico
    • hace 1 mes

      Avatar de Dwloky

      Voy ah revisarlo muchas gracias por escribir

    Controla si llega tension al ventilador, de ser asi controla capacitor del mismo y el motor. Si no llega tension entonces controla si el relay de la plaqueta funciona. Saludos
    • hace 1 mes

      Avatar de Dwloky

      Hola el ventilador funciona bárbaro si le mando positivo desde la unidad interior enciende genial el problema es que entre el borne N y el 5 que corresponde al compresor no tengo 220 y y por lo poco que pude probar la placa no me está enviando la señal

    • hace 1 mes

      Avatar de Clima Bueno

      Entonces no le esta llegando fase, revisa si se activa el relay de la placa.

    • hace 1 mes

      Avatar de Clima Bueno

      No es necesario que desmontes todo, con quitar un poco la placa y escuchar si hace el "click" te vas a dar cuenta.

    • hace 1 mes

      Avatar de Clima Bueno

      No se distingue bien pero revisa si ese cable anaranjado va al forzador exterior y controla si sale tension y de donde viene.