FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 54.589 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

problema con motor de unidad split nuevo y con baja velocidad

Seguir
motor viejo.PNG[4.44mb]motor nuevo.PNG[3.21mb]buenas noches amigo del foro ,tengo el siguente problema con un motor de ventilador de una unida split de la consola exterior, el motor original se quemo por uso y se compro otro que usa para el arranque el capacitador de 2uf igual que el motor anterior,pero este motor nuevo trabaja con una velocida muy baja provocando calentamiemto y desconexion del compresor por temperatura,donde scompro el motor dicen que si es compatible con el motor que se remplazo,pero me doy cuenta en la etiqueta de ambos motores que hay una diferencias ,igual en el cableado ,el original tiene un cable anarajado y el nuevo uno negro,mi duda si es que se conecta de otra manera para que aumente la rpm o definitivamente no es el motor indicado para ese equipo,comento que el coloque un capacitador de 3 uf y si aumento las rpm ,perono quiero que se queme de nuevo por usar un capacitador que no esta indicado en la etiqueta o por una mala conexion ,envio fotto de los dos motores con sus etiquetas de conexion esperando de su valiosa colaboracion y ayuda mucha gracias de antemano por su valioso comentario y aportesmotores.JPG[125.95kb]
  • imagen adjunta de problema con motor de unidad split nuevo y con baja velocidad

    2 Soluciones propuestas

    Hola
    son absolutamente compatibles,  el color de los cables que usa cada uno no tiene nada que ver pero debes conectar tal como figura el esquema del nuevo motor,  el dibujo no se aprecia bien (si podes saca y subi otra foto donde se vea con mas claridad los esquemas y los colores de cable de cada uno), hasta ahora es intuición...puede ser que entre esos dos motores  haya puntas del mismo color pero que no cumplen la misma función, lo cual pudo llevarte a conectar mal si no seguiste el nuevo diagrama. Si las conexiones estan bien y el capacitor es confiable (proba con otro nuevo de la misma medida) , entonces pedi que te lo cambien porque puede estar mal bobinado Revisa que el sentido de giro logrado sea el correcto 
    comenta
    • gracias por su atencion en este problema que tengo te comento mi duda esta en la conexion ,el giro varia al cambia el cable negro que en el otro motor era anaranjado d eposicion en el capacitardor y hace giro en el sentido indicado de la flecha que es antihorario ,con capacitador de que indica la etiqueta que se de 2uf el giro es muy lento el viento logra detener el motor,con uno de 3uf elgiro es bueno el quipo no recalienta y funciono,mi duda es que en la etiqueta de cada uno de los motores donde indica la conexion es diferente voy a subir otra imaguen a ver silogra distinguirse y aclara la d

    • listo ya envie las imagen de los dos motores donde se aprecia la conexion de cada uno gracias

    SOLUCIÓN ACEPTADA
    Cable ROJO al capacitor , AZUL al otro pin del capacitor y a Neutro, NEGRO a linea en la bornera .
    Controle el sentido de giro .
    • gracias por su amable respuesta voy a conectarlo asi y cometo saludos

    • listo asi funciono perfecto era la conexion que era diferente al otro motor muchas gracias a todo por su interes y aporte un abrazo saludos