FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 55.709 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

Aire marca haier no enfria en caÑo de baja y sube el amperaje

Seguir
BUENAS AMIGOS SALUDOS,  LE ESCRIBO PARA VER SI ME PUEDEN AYUDAR TENGO UN AIRE MARCA HAIER 220 VOLTIOS  ESTE PRESENTO QUE TENIA UNA FUGA LO ENCONTRÉ EN 25 LIBRA DE PRESIÓN USA GAS R-22. LE CORREGÍ LA FUGA Y LO PROCEDÍ A CARGAR,  PERO NO LO PUEDO PASAR DE 40 PSI SI LE COLOCO MAS GAS, ENTONCES EMPIEZA A SUBIR EL AMPERAJE Y SE PARA POR TÉRMICO. 
CUANDO SE APAGA PUEDO VER QUE LA AGUJA DEL MANÓMETRO NO HACE INTERVALOS EN SU RECORRIDO. ESTO ME DA DE PENSAR QUE
NI EL FILTRO, NI EL CAPILAR ESTÉN TAPADO.
LO OTRO QUE OBSERVE ES QUE LA TUBERÍA DE BAJA NUNCA ENFRÍA Y EMPIEZA A SUBIR MUY RÁPIDO EL AMPERAJE. SE CALIENTA EL COMPRESOR Y 
SE PARA POR TERMICO.
 LES COMENTO QUE LE HICE MANTENIMEINTO AL CONDESADOR Y EVAPORADOR 
LOS CAPACITORES DEL COMPRESOR Y MOTOR VENTILADOR. ESTAM BUENOS
 AGRADESCO SU  AYUDA GRACIAS


  • hace 1 mes

    Avatar de TRIATLON99

    Hola puede tener la u.interior con aceite ,entonces no circula el refrigerante.
    Reviso que no esté estrangulad la cañería en todo su recorrido ?
    Comente

2 Soluciones propuestas

Habria que tomarle la presion en alta, posiblemente tenga una obstrucción. Saludos
  • hace 1 mes

    Avatar de JOSETEC2014

    HOLA SALUDOS MUCHAS GRACIAS POR CONTESTAR, DISCULPA LA PREGUNTA CUADO USTED COMENTA QUE PUEDE SER UNA OBSTRUCCIÓN, SE REFIERE AL FILTRO O CAPILAR CAPILAR? Y LO OTRO COMO DEVO REALIZAR LA PRUEBA DE PRESIÓN EN LA LINEA DE ALTA NUNCA LO ECHO AGRADESCO ME PUEDA INDICAR COMO ACERLO GRACIAS.

Hola. Con esa presión de baja no puede enfriar la succión. Si tubo una fuga puede haberle entrado aire y humedad. 
Debes hacer limpieza del circuito interno con barridos de nitrógeno y vació . Mide el consumo del compresor pues también puede estar con problemas en el bobinado.
  • hace 1 mes

    Avatar de JOSETEC2014

    OK BUENO , EL AMPERAJE DE CONSUMO DEL COMPRESOR A 25 PSI QUE FUE COMO LO ENCONTRE ERA DE 3.7 - 4.3 Y CUANDO LO EMPECE A CARGAR LE LOGRE CARGAR HASTA UN RANGO DE 40 PSI Y EMPEZÓ A ENFRIAR LA LINEA DE ALTA, PERO LA DE BAJA NO Y EMPESO A SUBIR EL AMPERAJE A 6.3 Y CALENTARE EL COMPRESOR HASTA QUE LO PARABA EL TÉRMICO.