NUEVOS Cursos de Oficios onLine
 

A/a marca samsung de 18000 btu no enciende el ventilador

Seguir
BUENAS TARDES SEÑORES NECESITO DE QUE ME ORIENTEN.. YO AVECES ME DEDICO HACER MANTENIMIENTO A LOS A/A VENTANA Y SPLIT.. PSS UN COMPAÑERO DE MI TRABAJO ME DIJO QUE LE FUERA A CHEKEAR SU AIRE.. PSS FUI EL FIN DE SEMANA Y LE PREGUNTE QUE LE HABIA PASADO Y ME DIJO QUE TIENE COMO ALREDEDOR DE 6 MESES QUE NO FUNCIONA.. YA QUE EMPEZO A SONAR FEO Y NO LE PRESTARON MUCHA ATENCION Y DESPUES Y Q LO APAGARON Y NO LO PRENDIERON MAS.. PSS LO CONECTE Y PRENDIO SOLO LA UNIDAD, EL VENTILADOR NO ENCENDIO LO BAJAMOS Y ME PERCATE DE QUE EL 90% DE LOS TERMINALES ESTABAN RECALENTADO Y CARBONIZADOS, LOS REEMPLACE Y VERIFIQUE LOS CAPACITADORES DE UNIDAD Y VENTILADOR.. PSS EL CAPACITADOR VENTILADOR ES DE 4MF Y LO MEDI Y ESTABA EN 1.9 Y 2 MF.. Y EL DE LA UNIDAD ES DE 35MF Y ESTABA 32MF PERO SUS CONECTORES ESTABAN OXIDADOS, RECALENTADOS, Y EL MISMO CAPACITADOR ESTABA LLENO DE ACEITE, Y SUS CONECTORES FLOJO.. ASI QUE LE DIJE QUE LO COMPRARA.. MI PREGUNTA ES: PORQUE NO ME PRENDE EL MOTOR VENTILADOR? CABE DESTACA QUE LE METI LA MANO PARA VER SI ERA ROLINERA Y LA TURBINA GIRA SIN PROBLEMA.. POR FAVOR ORIENTENME CUAL PODRIA SER LA FALLA? NO ENCIENDE EL VENTILADOR..


    1 Solución propuesta

    Hola robert deberas checar si cuando enciende el equipo y habilita corriente al compresor tambien le llega corriente al ventilador. Si no llega revisar cables y enchufes con problemas o cortados e inclusive revisar si la placa envia la orden ya que puede ser un problema de placa en el relay o triac que controla el ventilador y si le llega es un motor ventilador quemado. Revisa eso y comentas
    • hace 1 mes

      Avatar de robert medina

      OK PERO COMO HAGO PARA CHECAR SI LE LLEGA CORRIENTE AL VENTILADOR..? ES DECIR MIDO VOLTAJE EN LOS DOS CABLES QUE SAQUE DEL CAPACITADOR DEL VENTILADOR? EXPLICAME POR FAVOR.. EN TAL CASO QUE LLEGUE CORRIENTE AL VENTILADOR.. CUAL RELAY ES EL QUE DICES TU QUE DEBO DE REVISAR EN LA TARJETA? SE ME OLVIDO MENCIONAR QUE EL A/A ES DE PERILLA OSEA ANALOGICO NO SE SI ESO INFLUYE PORQ CUANDO LO PUSE EN "HI FAN" NO ENCIENDIO, DEPUES LO PUSE EN "HI COOL" Y SOLO ARRANCO UNIDAD PERO EL VENTILADOR NO HACE NADA.. NO HACE EL MAS MINIMO SEÑAL DE RUIDO!!!

    • hace 1 mes

      Avatar de davidefrainrod

      Hola Robert puedes comprobar tomando si llega voltaje con pinza amperometrica o armas un portalampara y conectas el portalampara al cableado que va al ventilador,enciendes el equipo y miras si enciende o no el portalamparas