FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 55.633 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

No tengo el voltaje de salida deseado de un generador

Seguir
Hola, mandé a rebobinar un estator, cuando lo rebobino y pruebo el voltaje de salida me da 40 v entre fase y neutro, y 80 v entre fase y fase. no puedo subir la tensión con el AVR. Quisiera saber si eso tiene que ver con el devanado secundario, el que me rige el voltaje y corriente de excitación. Mi generador es con escobillas. Gracias.

    4 Soluciones propuestas

    Hola,

    Comprueba si es correcta la tensión de la excitatriz.
    Verificar el estado de las escobillas, si el asiento está limpio libre de aceite o grasa.
    Limpiar bien el inducido si está carbonizado, limpiar entre delgas restos excesivos de grafito.
      Realmente no creo que tenga que ver con las escobillas, el voltaje de excitación es el correcto, el rotor no se le hizo nada porque esta perfecto, el que me rebobino el estator tiene dudas con el devanado secundario del estator que es el de la excitación...
        Hola,

        Antes de nada, revisa todas las conexiones hacia el AVR, no sea que midas tensión aparentemente normal y tengas algún cable medio quemado y te haga caer la corriente y estés midiendo una tensión aparentemente normal y te cae la corriente que suele ocurrir.
        El bobinado si lo ha visto un técnico, debe saber en que condiciones está, no obstante que le haga una prueba en estática y lo verifique. Conviene tambien ver el dorso de la placa por si tiene alguna soldadura retostada.
          Hola controla que no roce el rotor con el estator un minimo roce puede significar que no genere. Saludos