NUEVOS Cursos de Oficios onLine
 

Proble con la bateria de mi planta electrica, no mantiene la carga....

Seguir
Buen dia, Greenmaster y esparan que tengas un exelente dia..... te pido discurpa ya Que equivoque en las carteristicas del generador o planta electrica, la pplanta electrica que tiene el problema es una SACO modelo KDE 6500T diesel de 60Hz 120 220 Voltios  Ya le he colocado 3 batería y no me duran, esta falla tiene como un mes,  la principio era que se apagaba de pronto la planta o generador eléctrico, luego era que costaba para arrancar, la revisi y encontré que la batería está débil, tenía un voltaje de 11, 79 voltios. La sustituí por una nueva y los primeros día bien, al cabo de 5 día comenzó igual, costaba para arrancar, luego de tanto insistir dando para que encendiera  la  logre  arrancar, como a eso de 2 horas de encendida se apagó de repente la planta o generador eléctrico…. Y eso sucedió en los 4 día siguientes,  cheque otra vez la batería encontrando esta descargad con un voltaje 11,65,Cambie de nuevo la batería por otra nueva y sucedió los la misma situación que con la segunda batería, Es que se descarga….? Estrás planta tienen cargador de batería….?   porque la descarga….? Me pueden ayudar a buscar la solución a esto….? Me puedes explicar, paso a paso como desarma y llegar asta el modulo electronico, tarjeta electronica, pieza, componente o lo que sea, o como puedo sorveta o o solucionar mi problematica.

 Este es mi correo electronico [email protected]

generador-electrico-marca-saco-65kva-D_NQ_NP_720846-MLV32049769747_092019-O.jpg[24.34kb]


    1 Solución propuesta

    hola, por lo que cuentas, no es problema de las baterias, el problema es que no cargan, y cuando pones una nueva funciona y se va gastando asta que el generador deja de funcionar, mide la tension de la bateria antes de arrancar, y mide despues de arrancar, arrancado tiene que dar mas tension, y si tienes pinza amp. que mida continua mejor, yo revisaria el alternador de carga y regulador de carga. un saludo.