FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 53.625 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

no veo la onda cuadrar en mis osciloscopio..(fotos)

Seguir
hola chicos......hice este generador de onda cuadrada para experimento y en mi osciloscopio no se ve ninguna onda cuadra porque sera?????mi osciloscopio es analogico y tiene unas unta de prueba con 2 caimanes de 15 mhz..sera que esta malo?me lo regalaron..e intentado 2 esquemas en mi protoboard y nada apare lo onda..es con el ne555...e revisado muy bien el esquema y no es el problema y e tocado todo los botones para buscar la onda y nada
  • hace 6 meses

    Avatar de Pilaraprendiz

    El cuadrado no se ve porque sube y baja demasiado rápido para tu osciloscopio.
    Pero esa forma de onda ea correcta y es una firma de onda cuadrada.

2 Soluciones propuestas

Abajo de la pantalla a la izquierda hay un pin que dice cal.
Conéctale el positivo de la punta, debe aparecer una onda cuadrada en la pantalla.
Si no hay tal onda, entonces tu punta no sirve.
En tu circuito de la foto, falta conectar el pin 7.
de preferencia colócale unas resistencias de 1 K en serie con los potenciómetros.
Si no lo haces, al variar a cero el pot. Dañarás el 555.
  • hace 6 meses

    Avatar de veronica

    bueno el video que vi en una conecta en pin 7 en otra no.......y conecta el positivo en el cal...y NO aparece la onda......en un cable con un extremo bnc y del otro extremo 2 caimanes...com arreglo las puntas????

  • hace 6 meses

    Avatar de veronica

    agregue 2 fotos mas al principio hice lo que me dices..en la primera foto sale sin puntas...y en la segunda foto busque en divisor de tiempo y me salio eso..no se ve claramente el cuadrado

  • hace 6 meses

    Avatar de Pilaraprendiz

    Entonces tu punta está bien, El problema lo tienes en el oscilador. Si llevaste a cero el potenciómetro entre los pines 7 y 8, tu circuito ya no sirve.
    Cánbialo y agrégale una resistencia de 1k en serie con ese potenciómetro.

  • hace 6 meses

    Avatar de veronica

    pero vistes el cuadrado que se formo?no es muy notoria a los laterales

  • hace 6 meses

    Avatar de Pilaraprendiz

    Eso se ajusta en la punta.
    Esta debe traer un condensador ajustable. (Si es la original).
    Prueba en tu circuito con un condensador de 0.1uF.

  • hace 6 meses

    Avatar de veronica

    ummn discula...mi cable consta de una punta bnc y del otro lado 2 caimanes

En la segunda imágen, la onda cuadrada se forma al llenar las verticales.
​​​​​​
  • hace 6 meses

    Avatar de Pilaraprendiz

    Esa no es la punta original, la pinta de osciloscopio debe ser eso, una punta, no un Caimán.
    La distorsión en la onda de calibración es debido a que la "punta" no está diseñada para osciloscopio.
    Puedes tener diferentes formas de distorsión. Inclusive al tocar el cable de la punta se podría distorsionar la forma de onda en la pantalla.
    Eso es normal mientras no tengas una punta para osciloscopio.
    Claro, que eso no quiere decir que la onda tenga esa forma exáctas, es una deformación de la señal por ruidos y desajustes de impedancia en la línea de transmisión ( o sea en el cable de la "punta")