Tienda | Foros | Blogs | EN |
 

Mi lavadora no lava después de la prueba

Seguir
Buenas, ojala me puedan responder, mi lavadora no lava después de la prueba. Ya le cambie el presostato y lave el deposito que va al presostato y sigue igual. Y cuando soplo para el presostato, la lavadora empieza a funcionar. Y no da ningún código.


2 Soluciones propuestas

Hola, menciona el modelo y marca de tu lavadora, ahora si al soplar por el presostato comienza a lavar el problema puede estar en la manguerita que va de la cuba al presostato, tal vez está tapada, floja o pinchada, revisa esto y comenta, saludos.
  • hace 12 días

    Avatar de Adrian Galindo

    Hola que tal, ahorita no tengo el modelo. Pero la manguera se la cambie, y es nueva.

  • hace 12 días

    Avatar de Adrian Galindo

    El modelos es DWF-DG241BWW2

Saludos Adrian Galindo.

Adicional a lo aportado por alturasbal (saludos),  es necesario revisar el tubito donde va conectada la manguerita semitransparente a la electrobomba de drenaje o desagote.

Si ese tubito está bloqueado en su interior con sarro,   indudablemente que impedirá que el aire a desplazar hacia el presostato se logre llevar a cabo.  Una vez limpiada esa parte,  al llenar la tina de plástico con un poquito de agua tendrías que observar (estando la manguera exterior del drenaje o desagote de manera normal en su posición vertical )  que el agua salga por ese tubito con entera facilidad.   De no hacerlo,  internamente esa cámara de aire sigue estando bloqueada y las etapas del lavado y del enjaugue no lograrán funcionar al punto que el agua presente en la tina de plástico durante su llenado comenzará a desbordarse y eso no es nada bueno si la manguera exterior del drenaje o desagote por su extremo superior está por encima del gabinete de la referida lavadora.

Revisa y comenta al respecto.  Gracias y Saludos.