Tienda | Foros | Blogs | EN |
 

Colocar extractor en el baño

Seguir
He instalado un pequeño extractor en el baño, la corriente la he tomado del interruptor que ilumina al mismo, pero cuando enciendo el interruptor de la luz solo funciona esta, el extractor no, sin embargo cuando apago el interruptor sale funcionando el extractor. ¿Qué estoy haciendo mal para que funcione al revés?


6 Soluciones propuestas

Hola elpelahopo
Conectaste en los bornes del interruptor el extractor, por lo que quedan en serie cuando apagas la luz funcionando el de menor potencia y dejas sin tensión el extractor al encender la luz.
Si quieres que funcionen simultáneamente, conectalo en paralelo a la lampara del baño.
Otra opción un poco mas compleja es instalar un interruptor doble para que uno comande la lampara y el otro el extractor. Para ésto, haces un puente entre los bornes del mismo lado donde está la fase (vivo), el otro cable que conectaste al extractor, lo conectas en el borne libre del nuevo interruptor. Como te sobra un cable que conecta con el extractor, debes conectarlo al neutro de la instalación.
Si tienes dudas, consulta acá mismo.
Saludos
Saludos.
Complementando lo que te sugiere el compañero, checa el dibujo.
Asi debes conectar para que funcionen juntos.
Más o menos he captado la solución. Muchísimas gracias a Ennio y hector por vuestra rápida y desinteresada respuesta,
Saludos.
Saludos.
Complementando lo que te sugiere el compañero, checa el dibujo.
Asi debes conectar para que funcionen juntos.[/quote:d6b208f48


Hola quisiera que por favor me digais donde puedo encontrar el dibujo que mencionas. Para ver la conexión en paralelo. Gracias
Hola,bueno deberías haber abierto un nuevo post,pero bueno si quieres te adjunto un esquema si te puede valer saludos
Hola,bueno deberías haber abierto un nuevo post,pero bueno si quieres te adjunto un esquema si te puede valer saludos[/quote:38877841d7]

Muchisimas gracias...voy a intentar.