Tienda | Foros | Blogs | EN |
 

tengo 2 extractores en 2 baños diferentes

Seguir
los dos extractores están con llaves combinadas. el problema es que prenden los 2 de un lado y lo podes apagar del otro , pero luego de ese mismo no lo podes prender. están conectadas las llaves en un lado fase y en el otro los 2 retornos y obviamente los dos paralelos. cual es el error.


6 Soluciones propuestas

SOLUCIÓN ACEPTADA
Tienes un par de cables invertidos.
Lo más rápido es verificar que la fase llega al centro de una de las llaves y del centro de la otra, se conecta con los extractores.
Hola Nor
Una de las combinaciones -tecla- está fallando; es un clásico problema con estos interruptores conmutadores, chequea primero el que tiene el vivo al centro, eso te dará la pauta de que está fallando.
Saludos.
Hola
Tambien puede ser:
Un contacto dañado de alguna de las dos llaves
Uno de los puentes cortado
Saludos
Hola, están mal conectadas las llaves convinadas, como dice Ennio, ( saludos ), en los costados no va el retorno, es al centro donde va el retorno en una llave y la fase en la primera llave, tambien al centro, saludos.
alualo.
ydd:alualo escribió:
Hola, están mal conectadas las llaves convinadas, como dice Ennio, ( saludos ), en los costados no va el retorno, es al centro donde va el retorno en una llave y la fase en la primera llave, tambien al centro, saludos.
alualo.



Saludos Alualo
Un error de conexión no cuenta, es una falla de una instalación existente que alguna vez funcionó, por lo menos eso parece explicar; y en ese caso, cuando funciona según las posiciones de las teclas, es por que una de ellas esta arruinada.
Entiendo que cuando habla de retornos se refiere a los cables auxiliares de la combinación.
Bueno, eso me parece ...
Hola. Te dejo el diagrama que deberías seguir para su conexión o buscar una falla, es el mismo que para iluminación pero reemplazas la lámpara con el extractor. Saludos