FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 55.524 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

problemas con fotocelulas

Seguir
resulta que tengo varias foto celulas para control de iluminacion y  luego de encender y apagar por un momento, la lampara solo se enciende unos 4 o 5 voltios , y no alcanza a encender a pleno . alguien me puede dar una guia ? graicas
  • hace 13 días

    Avatar de nastor

    Hola Luis, no se entiende nada. Tienes varias foto células con el mismo problema? para que mas de una ? tienes iluminación de bajo voltaje, como 4 voltios?

2 Soluciones propuestas

Comparto con  luis,Si el tester puede que te marque 4 volt estando la fotocelula apagada, ya que ciertas fotocelulas controlan la fase y no el neutro que puede estar cargado! 
Explicitase mejor, y podremos darle una mejor ayuda!
  • hace 13 días

    Avatar de nastor

    Cuando la fase está cortada por un interruptor, el neutro tiene el mismo potencial que la fase cortada o mejor dicho conectada a la carga, nunca puede tener voltaje alguno. Saludos

  • hace 11 días

    Avatar de Santi Hehr

    Discúlpeme utd, no se de que pais sea, pero en argentina el neutro nunca da 0V. Ademas si ust corta la fase con el interruptor como el neutro va a tener el mismo potencial?

Hola. Cuando conectas por primera vez (de día) un foto control, es normal que enciendan y apaguen las lámparas conectadas a ellas. Luego no vuelven a encender y mides 3 o 4 voltios en el porta lámparas? Sube una foto de las conexiones que hiciste. Recuerda que por norma, el cable blanco es el neutro, el rojo es salida a la lámpara y el neutro es la fase. Saludos