FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 55.919 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

Salta la térmica al tener apagada una luz específica

Seguir
Mí problema es que me salta la térmica cuando apagó una luz específica en el living (después de estar mucho tiempo buscando dónde era el problema lo detecte que era ahí y puede ser a las 5 horas, 2 horas, o 5 min cuando salga la térmica. No es al instante de apagar esa luz. Ya probé cambiar de lamparita, cambie tmb el interruptor de luz (llave) y sigo con el mismo problema. Agradecería algún consejo o posible solución


  • imagen adjunta de Salta la térmica al tener apagada una luz específica
  • Acabo de cambiar el portalámparas, voy a esperar a ver si no vuelve a saltar la térmica y vuelvo a comentar. Gracias

  • hace 1 mes

    Avatar de tecnico2020

    ok

  • hace 1 mes

    Avatar de nastor

    hola. Es la térmica o el cortacorriente? -- derecha o izquierda?

  • hace 1 mes

    Avatar de elektomaq
    Moderador

    Gustavo:
    Si la termica salta luego de ... "5 horas, 2 horas, o 5 min ", no tenes la remota idea donde esta realmente el problema y no tenes forma de comprobar que la falla este donde decis, pudiendo estar en cualquier parte de la instalación, mas tratándose del tablero principal que abarca toda la lnstalacion no tenes manera de saberlo con certeza
    Tambien es importante que contestes lo que pregunta Nastor ¿cual de los dos en la foto es el se activa?
    La termica (palanca mas grande) o el diferencial (palanca pequeña mas botón) ???
    Comenta

  • hace 1 mes

    Avatar de elektomaq
    Moderador

    Volviendo al tema, la unica manera que seria posible determinar que el problema esta ahí, es si lo detectas físicamente, o sea, si escuchas o ves el fogonazo o sus restos pero eso no pasó porque cambiaste interruptor y lampara , si realmente hubieses detectado físicamente el problema, no hubieses reemplazado partes que estan normalmente a varios metros de distancia, hubieses ido directamente al punto exacto y eso no ocurrió,

  • Perdón que no respondí antes, el problema era ahí xq fui chequeando todo, desenchufe todo y probé cada luz hasta que detecte que era en una luz específica. Reemplace el portalámparas como me dijeron otros dos usuarios y pasadas más de 15 horas no ha saltado la térmica. Al parecer fue la solución, igual seguiré esperando algunas horas más para estar seguro. Lo que faltaba era el diferencial

  • Lo que saltaba era el diferencial quise escribir

  • hace 1 mes

    Avatar de tecnico2020

    era el diferencial entonces el que saltaba

  • Si saltaba el diferencial. Aparentemente se solucionó el problema cambiando el portalámparas. Me podrías explicar el xq? Lo raro es que solo saltaba el diferencial cuando la luz estaba apagada

  • hace 1 mes

    Avatar de tecnico2020

    puede ser que la fase este directa al portalmapara revisa eso que la llave corte la fase y no el neutro

2 Soluciones propuestas

cambia  el  portalamparas
    Hola. Habría que comenzar chequeando si la instalación de la zona está bien polarizada. Esto quiere decir que el interruptor (llave) corte la fase y el neutro esté en el portalámparas o en la luminaria que tengas. A desenergizar la zona sería virtualmente imposible que haya un corto circuito. Si reemplaza el portalámparas (suponiendo que este pudiera ser el problema o tenga una falla) sería complicado o imposible haya un corto circuito sin presencia de tensión. Debe haber un problema térmico en la boca donde descubriste el problema. Has revisado esa boca? Como se comporta el diferencial ante este problema? Saludos
    • Te comento que en años que estoy viviendo acá nunca me pasó. Hace un tiempo compré una llave táctil wifi sonoff y la tuve más de un año sin problemas. Cuando apareció este corte en la térmica probé cambiar primero de lamparita, y después saque esa llave y la reemplace por una común, pero el problema sigue estando. Lo raro es que solo pasa cuando la luz está apagada. Encendida nunca salto la térmica

    • hace 1 mes

      Avatar de servimat1
      Moderador

      Es por una cuestión térmica. Al estar funcionando los cables tomaban temperatura y se movían. Al enfriarse se evidenciaba el problema. Sin querer solucionaste el problema al cambiar el porta lámparas y reparaste la boca.