NUEVOS Cursos de Oficios onLine
 

Se baja la termica sica c10

Seguir
Hola. 
Tengo una termica sica c10 1que tiene conectado una bomba 1/2  de cisterna con flltante eléctrico y la resistencia de un termo solar de 200 litros. 
Al ser verano solo estaba prendida la bomba y no la resistencia del termo solar. Comenzó a saltar cada vez seguido  queda prendido unos 5 minutos y al rato Salta la termica, supuse que era algún error en la bomba. Desenchufe la misma y la probé con la resistencia del termo solar. Lo mismo se queda prendida unos 5 minutos y Salta nuevamente la termica. 
cambie la termica por una igual y el error es el mismo. Supongo que la termica es muy chica y no aguanta, me pueden decir si puede ser eso? Y en ese caso porque cambiarla?
Probé con la resistencia del termo solar durante ese tiempo que no salta conectar junto a la bomba y salta inmediatamente.


  • hace 1 mes

    Avatar de todito

    hola gg y no tiene una etiqueta de consumo el termo y la bomba . de la potencia en watt que diga , lo dividis por 220 y aproximadamente te da la corriente . respecto a tu pregunta SI el conductor o cable es de 2.5 milimetros ponele una termica de 15 de sica o 16 de otra marcas, para motores siempre se coloca de 16 amp

  • hace 1 mes

    Avatar de ggpoggiese

    Mil gracias
    Voy a probar y aviso

3 Soluciones propuestas

hola gg lo primero que tendrias que hacer es medir con pinza amperometrica , la corriente consumida, el conductor o cable tendria que ser minimo de 2.5 mm , y termica de 15 o 16 amp . ( recorda que la termica debe tener relacion con la seccion  el cable ,  si pones una termica de 40 amp y un conductor de 1.5 mm ante una sobrecarga se recalentaran y se pondran en corto los cables antes que salte la proteccion )
  • hace 1 mes

    Avatar de ggpoggiese

    Gracias todito. No tengo esa pinza. Decía que pruebe con una de 15 o 16?

por  lo  que  comentas  ya  la  termica  es  chica  ///ahora  para  hacer  bien  las  cosas  debes  mencionar  el  consumo  en  watt  de  cada  aparato  debes  leer  la  etiqueta  ahi  sale  informacion  cuando  tengas  el  consumo  de  ambos  aparatos  ahi  comenta  y  de  te  indicamos  lo  que  tienes  que  hacer
    Hola
    probaste solo con la bomba de 1/2HP la cual tiene un consumo nominal muy inferior a 10A y actuo la termica a los 5 minutos 
    luego probaste la resistencia sola y lo mismo
    Luego probaste reemplazar la termica y lo mlsmo
    Probaste tambien ambas cargas y salta al instante 
    entonces....no le podemos echar la culpa a la bomba porque hizo lo mismo con la resistencia 
    tampoco le podemos echar la culpa a la resistencia porque tambien lo hizo con la bomba
    por último,  no le podemos echar la culpa a la termica porque fue reemplazada 
    que las 2 cargas hayan echo disparar mas rapido,  es normal ante estas situaciones ya que el tiempo de respuesta es inverso al nivel de sobrecarga 
    ¿entonces que ocurre aquí?
    ¿No es la bomba, ni la resistencia ni la termica?
    NO.... no es ninguna de esas tres cosas 
    la termica no creo que sea chica si ya venia funcionando bien con la mlsma  y no conviene colocar una más grande ni siquiera si el cableado es de una sección adecuada para una más grande 
    ¿por que?
    Porque si tengo razon, el problema esta en los cables, los cuales debido a pérdidas, hay un consumo extra....a veces ya sea por utilizar cables inadecuados,  (no creo que sea el caso ya que la termica es de bajo valor), o por no considerar caídas de tensión o por malas conexiones,  empalmes o falsos contactos,  los cables toman temperatura,  dañan su aislamiento y pasan estas cosas , una cañería llena de agua o cajas inundadas también puede colaborar en estos fallos
    si solo te limitas a cambiar por otra termica más grande harás que los efectos de la falla perdure por mayor tiempo generando mayores daños a una linea que ya estaría  dañada 
    revisa todo esto y comenta