FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 54.651 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

Hidroneumatico no enciende

Seguir
Hola tengo un hidroneumatico Pedrollo de 50L el cual no enciende cuando conecto la tuberia de agua (entrada y salida)…...pense que era el motor que no funcionaba, pero desconecte la tuberia del agua, purgue la bomba y por si solo el motor arranca….la prueba la hice por algunos segundos solo para verificar y no dañar la bomba...nuevamente volvi a conectar la tuberia de agua (entrada y salida) y de nueva cuenta ya no arranco la bomba.

Alguien tendra una idea de que pueda estar pasando????
  • hace 1 mes

    Avatar de Greenmaster

    el hidroneumatico trae un presostato que hace funcionar la bomba cuando la presión de agua baja y para la bomba cuando la presión alcanza su nivel, generalmente cortan en los 40 psi y arrancan en los 20 psi...conectaste el presostato a la bomba? puedes subir fotos de la instalacion ?

  • hace 1 mes

    Avatar de Omar Sanchez

    El presostato venia instalado junto con el hidroneumatico y es como el de la foto que enviaste...

2 Soluciones propuestas

Indica si el presostato que tienes es el siguiente:
  • hace 1 mes

    Avatar de josduart

    Desconecta la alimentación y verifica los contactos para saber si el problema es el presostato, sabes como probarlos? si tienes un multimetro los pruebas en continuidad y los acciones con la mano

     
  • hace 1 mes

    Avatar de Greenmaster

    El manómetro marca 0 asi que la bomba debería arrancar o tienes un problema en la conexion de los cables en el presostato o el presostato está con problemas...no se aprecian los bornes del presostato para revisar. Consigue un tester y ve si llegan los 22V o 110V a los bornes del, presostato