FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 55.811 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

Mi hidrobomba de agua pierde la presion y se activa continuamente

Seguir
Mi problema es con mi hidrobomba. Ya la calibre a 18 psi, ya la sebe incluso cambie el presostato. A pesar de todo lo que les comento mi bomba arranca en 20 y se interrumpe en 40 pero el problema es que no mantiene la presion y se activa sin razon cada dos o tre minutos. Ademas no tengo fugas de agua por lo que no me explico porque inmediaþamente cuando para en 40 la presion baja a 30 y de ahi en un intervala de 2 a 3 minutos se vuelve a activar sin que se abra ningun grifo


  • hace 4 meses

    Avatar de josduart

    Una prueba de que no hay fuga de agua es que no se activa la bomba, por otro lado 18 psi es una presión baja y puede estar ocasionando el mal funcionamiento, lo de la baja de presión al para la bomba es algo normal, pero 10 psi como indicas es mucho (hay algo anormal), si tienes válvulas check instaladas en el sistema ahí puede estar la fuga.

1 Solución propuesta

Hola. Has probado de ponerle un poco mas de aire? Saludos
  • hace 4 meses

    Avatar de Carlos enrique

    Gracias amigos por preocuparse por solucionar mi proble. Sin embargo como tiendo a ser un poco obstinado continue hasta que verifique toda la instalacion y habia una valvula check que me estaba dejando escapar la presion

  • hace 4 meses

    Avatar de Carlos enrique

    Josduart tenias razon no habia visto tu comentario pero si era un check el que estaba mal pero ya l9 repuse y todo bien. Gracias