Registrarse Gratis

¡Únase para Aprender y Compartir!

No responde puerto COM3

23/4/2006 05:28AM
Saludos a la comunidad y les expongo mi problema. Mi laptop Toshiba Satellite 1005. No le funciona el modem, lo reconoce como harware e incluso tambien el software; pero al intentar realizar el diagnostico me envia el mensaje de que el puerto COM3 Serial se encuentra ocupado por otro dispositivo. Ojala alguien me asista con este problema y de antemano toda ayuda se agradece.



El titulo fue editado... no escribas todo con mayusculas.
atte. carlitoszihua
EROS 2
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta
23/4/2006 02:38PM
esta probablemente mal indicado el puerto, ya que COM3 no es estandar.
Desinstala y reinstala el modem a ver si asi vuelve a su ubicacion original

saludos
comentario
23/4/2006 03:16PM
Gracias colega, pero he intentado ya ese tip y lo peor es que sigue igual.
EROS 2
24/4/2006 12:12AM
que win estas utilizando?
comentario
24/4/2006 09:10PM
win xp sp2, anteriormente el modem funcionada bajo esta plataforma
pero de un tiempo a la fecha ya no le funciona. Incluso ya formatee la maquina pensando en esa solucion. Al reinstalar el driver me salta un cuadro de dialogo de OPENCOM, donde segun el puerto com3 ya lo emplea otro dispositivo.
EROS 2
24/4/2006 09:11PM
win xp sp2, anteriormente el modem funcionada bajo esta plataforma
pero de un tiempo a la fecha ya no le funciona. Incluso ya formatee la maquina pensando en esa solucion. Al reinstalar el driver me salta un cuadro de dialogo de OPENCOM, donde segun el puerto com3 ya lo emplea otro dispositivo.
EROS 2
24/4/2006 10:39PM
fijate si desde las propiedades del sistema (el administrador de harware) podes cambiar la configuracion del puerto del modem (desde el modem mismo) y llevarla a otro COM como el 4

saludos
comentario
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta