Registrarse Gratis

¡Únase para Aprender y Compartir!

[Solucionado] Tarjeta madre ASRock 945GCM-S no arranca no hace nada

08/10/2011 04:24PM
Hola soy nuevo en el foro y poco experimentado pero con ganas de aprender. mi problema es el siguiente tengo una pc para reparar el problema es que no realiza ninguna accion solo trato de encenderla y el ventilador del cpu da una minima vuelta y mas nada al rato le vuelvo a dar encender y solo el ventilador del cpu hace lo antes mencionado. probe con otra fuente nada, probe el cpu esta bueno, la memoria ram esa buena tambien, resetee el bios y nada, limpie la memoria ram y nada,los capacitadores se ven bien todos, no veo nada anormal en las soldaduras probe la tarjeta madre a fuera en una mesa solo con la fuente el cpu y la memoria ram y nada por favoor ayudaaaaaaaaa gracias el mdelo de la tarjeta madre es asrock 945GCM-S GRACIAS....
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta
10/10/2011 05:21PM
evert1980 escribió:Buenas amigo(a) soporte_online_msn hice lo que me recomendo de probar todo de nuevo si el cable atx 12 y resulta que hace los mismo da media vuelta el ventilador del cpu y mas nada de nada, el procesador no calienta, ayuda no sera la tarjeta madre que murio?


Si el procesador está bien el circuito regulador de voltaje o el chip clock están cruzados!..y eso forma parte de la placa madre... inlucos revisaría el conector atx20 pero todo es diagnostico a cómo suena... nada comparado con estar frente a tu placa madre...y hacer los testeos personalmente.


Saludos
SOLUCIÓN
08/10/2011 04:35PM
¿probaste con otra fuente de alimentación?
aunque la midas con un teter en vacio puede darte los votajes correctos pero cuando le aplicas carga puede estar cayendo el voltaje y la intensidad demasiado
comentario
08/10/2011 05:06PM
Muchas de las placas que veo con el problema de que no pasa el post, tienen el chipset 945 Very Happy.

Hace poco tuve una intel 945, tenia vcore, el clock, power on, usb, vdimm correcto lo único raro que noté era que habia un transistor x el área de la pila y chipset que en una de sus patas marcaba 0 V. Bueno.. no me dieron mucho tiempo, asumo que el daño está por ahí..

Saludos
ASISTIÓ A LA SOLUCIÓN
08/10/2011 10:17PM
tu problema no es comun, primero ve si calienta tu microprocesador, asi descartaras si llega voltaje al micro, en seguida mide los voltajes en las ranuras de la memoria. luego mide el voltaje de los condensadores electroliticos en frio, si todo va bien, ya tendras que profundizar en los mosfets de la placa. saludos
ASISTIÓ A LA SOLUCIÓN
09/10/2011 03:25AM
hola gracias a todos por su respuestas toque el procesador y no se calienta pero lo probe en otra tarjeta madre y si funciona y las memorias tambien, probe la tarjeta madre con otra fuente y nada solo hace arrancar el ventildador de microprocesador da una vuelta y mas nada no hace mas nada...
09/10/2011 03:56PM
evert1980 escribió:hola gracias a todos por su respuestas toque el procesador y no se calienta pero lo probe en otra tarjeta madre y si funciona y las memorias tambien, probe la tarjeta madre con otra fuente y nada solo hace arrancar el ventildador de microprocesador da una vuelta y mas nada no hace mas nada...



Tiene pinta de que el algún componente del Circuito regulador de voltaje esté cruzado.


Con una buena fuente.. intenta encender quitando el cable atx12 si gira el cooler del cpu entonces es lo que dije..

Saludos
ASISTIÓ A LA SOLUCIÓN
10/10/2011 04:49PM
Buenas amigo(a) soporte_online_msn hice lo que me recomendo de probar todo de nuevo si el cable atx 12 y resulta que hace los mismo da media vuelta el ventilador del cpu y mas nada de nada, el procesador no calienta, ayuda no sera la tarjeta madre que murio?
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta