Registrarse Gratis

¡Únase para Aprender y Compartir!

[Solucionado] pc se reinicia sola cada rato

hace 4 semanas
hola muchachos tengo esta pc que trato de arreglar el tema es asi ... si intento abrir ej. ccleaner se reinicia , si abro chome se reinicia , si abro firefox se reinicia cada rato el firefox pero no la maquina , les cuento es que instale el xp ya que la maquina no iniciaba y se reiniciaba sola se trata de una maquina placa principal pi45gx_pe chipset intel i845g b1 bios ami p.3.00 el tema es que si no ejecuto esos programas el pc corre bien no se reinicia ni nada el cpu esta limpio le cambiaron la mothed xq no andaba la placa integrada de video . quiero instalar windows 7 ultimate y me dice error cod 5 al intentar instalar desde la bios .
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta
hace 4 semanas
Hola amigo, prueba con otro procesador ...

Una vez me tocó uno amd, en una pc que andaba parecida a esa.
Y si quería instalar, me daba distintos errores.
Le cambié procesador, y desapareció el problema.

Averiguando, leí en varias páginas que a un procesador le pueden fallar sectores.

No digo que tu falla sea esa, pero si puedes prueba.

Otra cosa : pásale el memtest a la/s memoria/s., o si tienes 2 módulos, prueba con 1 solo, alternándolos.

Comenta resultados.
Saludos !!
ASISTIÓ A LA SOLUCIÓN
hace 4 semanas
jorge_e_c escribió:Hola amigo, prueba con otro procesador ...

Una vez me tocó uno amd, en una pc que andaba parecida a esa.
Y si quería instalar, me daba distintos errores.
Le cambié procesador, y desapareció el problema.

Averiguando, leí en varias páginas que a un procesador le pueden fallar sectores.

No digo que tu falla sea esa, pero si puedes prueba.

Otra cosa : pásale el memtest a la/s memoria/s., o si tienes 2 módulos, prueba con 1 solo, alternándolos.

Comenta resultados.
Saludos !!
puede ser compañero sabes descargue varios programas y cuando los voy a ejecutar debo ir primero a propiedades y desbloquear ya que me aparece diciendo que este programa proviene de otro equipo . desbloqueo y ay si puedo utilizarlo o instalarlo
hace 4 semanas
servivent.ctem escribió: puede ser compañero sabes descargue varios programas y cuando los voy a ejecutar debo ir primero a propiedades y desbloquear ya que me aparece diciendo que este programa proviene de otro equipo . desbloqueo y ay si puedo utilizarlo o instalarlo


MM, eso más bien parece falla del sistema.
Y probaste reinstalando otra vez el windows XP ??

Si te da error para reinstalar, saca ese disco de la pc, la pones como maestro en otr pc, y le instalas el xp.

Lo único es que deberás apagar la pc justo cuando termina la última instalación, y se va a reiniar por última vez.
O sea, cuando hace ese último reinicio de la instalación, ahí apagas la pc (del botón on/off de la fuente, o desenchufándola.
Sacas el disco de esa pc, lo vuelves a colocar en la original, y la enciendes ...

En ese reinicio es donde el S.O. carga el hardware y los drivers necesarios, por eso es importante que no lo haga en la otra pc, porque si lo pasás luego, te va a dar montón de problemas de compatibilidad.

Luego cargas los drivers, y listo.

Comenta resultados.
Saludos !!
ASISTIÓ A LA SOLUCIÓN
hace 4 semanas
El Windows es legal?. Los cracks pueden infectar el equipo, a parte de eso yo no descarto una insuficiencia en el procesador. Es un cuelgue de botella y si fallaba antes el vídeo en la antigua placa algo + dañado habrá. Prueba con otro procesador.
RaulFS 898
ASISTIÓ A LA SOLUCIÓN
hace 2 semanas
Hola colega servivent.ctem, pudo solucionar el problema ??

Saludos !!
SOLUCIÓN
hace 2 semanas
este fallo se debe mucho a fallos en el microprocesador o memoria RAM pero mas tirando para el microprocesador este al cargarse de algo se reinicia por que falla por cualquier motivo te recomiendo ponerle otro nuevo un saludo
ASISTIÓ A LA SOLUCIÓN
hace 4 minutos
jorge_e_c escribió:Hola colega servivent.ctem, pudo solucionar el problema ??

Saludos !!
jorge , sergio saludos ... perdon la demora efectivamente logre instalar el win7 anduvo mejor asi que problemas en el sistema tenia , pero de mas bien funcionando se seguia reiniciando de sopeton. les cuento que uno de los problemas es el bios pero ya no hay mas soporte para esa mother y el micro tiene errores asi que dare por acertada la respuesta al colega jorge .... reemplazaremos el mother y micro amigos asi gracias de nuevo . saludos
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta

Bienvenido/a!

YoReparo es la mayor comunidad sobre tecnología. Colaboramos y compartimos información para solucionar todo tipo de problemas técnicos.

Para participar solo hace falta que te registres gratis aquí

Todos los Foros