Registrarse Gratis

¡Únase para Aprender y Compartir!

No enciende mi PC..Mother o el procesador?

29/10/2004 05:45PM
Que tal a todos...mi problema es el sig.- Mi Pc no prende, esta muerta,,,se trata de una Tarjeta madre Intel, y procesador Pentium 4..RAM 128. ya le monte otra fuente de voltaje,. otro porcesador y lo unico q prende es la fuente. ni el ventilador del procesador prende. lo raro es q el procesador lo pruebo en otra mother, le monto otro procesador a esta mother y pasa lo mismo en los dos caso.. "Nada mas prende la fuente"...

Me pone a pensar q sea la Mother y o le Procesador....Seguro ustedes tengan una idea de q es lo que esta pasando..
El cliente dice q estaba trabajando y de repente se le congelo la pc, la reinicio y ya no encendio.

Si necesitaran mas datos, seguro se los proporciono..bye
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta
29/10/2004 11:02PM
Hola respecto a tu problema dime tu maquina no prende, osea que el procesador de tu maquina que no prende le pusites a otra mainboard que supuestamente esta funciona y al descartar vistes que no prendio, luego sacastes el procesador y le pusistes otro procesador en la mainboard buena que estabas descartando y tampoco no prendio si es asi como lo describiste.Saludos.
comentario
30/10/2004 12:34AM
Cool Saludos

A veces este matrimonio del CPU y el MoBo, de tan unidos, hacen sus cosas juntos. Yo creo que tanto el MoBo como el CPU deben ser sutituídos.
comentario
30/10/2004 01:38AM
una pregunta, al encender no emite ningun beep la bocinita??????
ramhec 25
comentario
30/10/2004 01:40AM
OK...ricardo entiendo q esta un poco confuso..pero te explico..
Pc1: Esta muerta.. Pc2: Funciona Perfectamente
Mother Intel Mother VIA
Procesador Pentium 4 Procesador pentium 4

Problema : Al encenderla pc 1 nadamas prende la fuente de voltaje...y estodo. ni pitido, ni el ventiladior del procesador enciende.

Pruebas: En la mother de la PC1 le monto el procesador de la pc2, y sigue el problema., le monto otra fuente, igual, otra memoria, pila, y todo igual.
Monto el procesador de la Pc1 en la mother de la Pc2 y precenta el mismo problema.
Avances: He limpiado la mother de la PC1 con alcohol, el jomper del cemos lo quiete y cambie de posición, limpiado memoria, video, quiete el modem. y no hay solución.
30/10/2004 01:43AM
Pc1: Esta muerta.. Mother Intel ..Procesador Pentium 4 :::>><<:::
Pc2: Funciona Perfectamente, Mother VIA y Procesador pentium 4

Saludos..
30/10/2004 04:07AM
Hola ya entendi en mi punto de vista el procesador y la mainboard de la pc1 esten cruzadas y al estar cruzadas hay que tener cuidado al descartarlas ya sea en probar componentes como procesadores, memorias, tarjetas controladoras, video, etc en mainboard cruzadas puede quemar dichos componenetes, hay que tener cuidado tambien en descartar fuentes de poder dañadas estas es posible quemar mainboard y hasta los procesadores y respecto a lo que escribistes:

f_adamem escribió:Avances: He limpiado la mother de la PC1 con alcohol, el jomper del cemos lo quiete y cambie de posición, limpiado memoria, video, quiete el modem. y no hay solución.


1.- Aque te refieres limpiar el mother con alcohol.

2.- Quitastes el Jumper y le cambiastes de posicion (has reseteado el CMOS y lo pusistes normal como estaba o a que te refieres cambiar de posicion).
.Saludos.
Post: Armastes la Pc2 como estaba antes con su mismo procesador, memorias, tarjeta y funcionan ok o no.Saludos.
comentario
30/10/2004 06:49AM
a mi me paso algo parecido, y despues de darle a la pelota varios dias llege a la conclusion de que estaba tanto placa como micro, rotos.... bueno en realidad hubo un un pico de tension en casa del cliente y el hijo de p..... arreglo la fuente y me dijo lo mismo que te a dicho a ti el tuyo ( que de repente se quedo congelado), asin que tu veras Twisted Evil
comentario
30/10/2004 07:45PM
Ok..Ricardo..respecto a tus dudas..

Punto 1: Limpiar el morther con alcohol y un algodón, para dejarla libre de polvo, suciedad, cualquier cosas q pudiera interrumpir una buena conexión entre componentes de la mother.
Puno 2: Simplemente resetie el cmos..

Arme la Pc2. con sus componentes y funciona perfectamente, es con la que les estoy escribiendo...Te aclaro la Pc2 es la q funciona perfectamente y utilice para probar la Pc1.

Ricardo.. que quieres decir con "La mother y el procesador estan cruzados", y tienen o no reparación?

Para la pregunta q me hizo el otro compañero, si la mother hacia algun pitido?,no... resulta q el gabineta no trae la vocina/altavos. No hace ningun peed.
Nota: la Pc1. sigue muerta...
Saludos
31/10/2004 02:04AM
Hola por la palabra cruzada bueno aca en peru se dicen lo mismo asi cuando una mainboard se quema pero aca identificamos cruzada cuando un chip se daña ya sea controladora de los puertos del mouse o de los puertos de impresora las cambiamos por otras buena que tomamos de mainboard malogradas y quedan ok pero cuando se trata de procesadores que se queman y tambien en las mainboard.

1.- El Procesador no tiene solucion ninguna.

2.- La Mainboard puede que tenga dependiendo que tipo de problema tenga y hay que tener que revisar los componentes electronicos en que estado esta ya sea diodos, condensadores, resistencias, etc o esta quemada la chipset que son muy corrientes en quemarse cuando hay sobrecargas, tienes que chekear eso tal vez hubo una sobrecarga de corriente, Pero no estoy seguro si tu mainboard ha sobrevivido o se murio.

f_adamem escribió:Para la pregunta q me hizo el otro compañero, si la mother hacia algun pitido?,no... resulta q el gabineta no trae la vocina/altavos. No hace ningun peed.


Cuando te vendieron la Pc porque no te dieron la bocina o parlantito todas las computadoras ya sea de marca, compatibles,PC-XT de 1984 por IBM en general tienen, gracias a ese parlantitos la bios lanza una señal que lo podemos identificar que tipo de problema tiene nuestro hardware procesador, memorias, incluso menciona si la mainboard se encuentra dañada existen estas tablas de pitidos para identificar el problema y asi podemos solucionarla, espero que tomes en cuenta.Saludos.
31/10/2004 02:30PM
te aconsejaria conseguir un parlante con el conector y colocar, en el mother debe estar señalizado por lo menos para saber si el post te envia alguna señal
tambien verifica que la velocidad del mother sea compatible con el micro (FSB)
mirape 149
31/10/2004 10:50PM
Primero que nada quiero agradecerles sus comentarios, aunque no he dado solución a mi cliente, pues la pc1 sigue igual.
Quiero comentarte Ricardo, que la Pc1(la q no enciende) es de un cliente, no es mía. Obviamente nos ajustamos con lo q tenemos al alcance para darle una digna reparación. pues no traia altavoz.
Ya eh pensado hacer lo que comenta nuestro amigo mirape, conseguirle un altavoz para asi escuchar los posibles pitidos de la mother, si es que aun es capas de pitar.

Para esto ultimo estoy buscando su manual en Internet, por q a simple vista no tiene donde ponerle una bocinita, esta ya la conseguí (una bocinita). Hemos estado hablando de una mother Intel Desktop Board D845WN. Por si saben donde puedo encontrar información.

Les mando saludos .
31/10/2004 11:31PM
Hola
f_adamem escribió:Que tal a todos...mi problema es el sig.- Mi Pc no prende, esta muerta,,,se trata de una Tarjeta madre Intel, y procesador Pentium 4..RAM 128. ya le monte otra fuente de voltaje,.


Tu mismo lo dijistes f_adamem y por eso lo tome en cuenta el problema que tu tuvistes.

Bueno seria mejor que consiguieras el manual como lo dijistes asi que aca te dejo el enlace y conecta la bocinita el manual lo puedes descargar de esta pagina
http://support.intel.com/support/motherboards/desktop/d845wn/index.htm y comentanos si emite pitidos o no Suerte y Saludos.
01/11/2004 05:56PM
Estas Mother Board Intel no cuentan con algun conector para la bocina ya que la bocina viene integrada a la MotherBoard. Esta cerca de los puertos IDE, es una especie cilindro negro.

Solo otra observación, estas Mother board requieren el conector principal de la Fuente, y adicionalmente la fuente debe traer otro conector de 4 pines que se le conoce como conector ATX de 12V. Yo he visto muchos tecnicos que las conectan sin usar este conector y si funcionan, sin embargo en el manual de la MotherBoard se hace notar que si no se hace uso de este conector la Mother puede dañarse.

¿Conectaste ambos conectores?

Otra cosa. El que no encienda es indicio de que algun componene esta en corto. ¿Ya desconectaste el disco duro, el floppy, las unidades de CD? ¿Probaste con otra tarjeta de video?

Si dices que el procesador de la PC1 (Dañada) no trabaja en la PC2, hay una altisima probabilidad de que el procesador este dañado. Sin embargo debes descartar que la Mother este tambien dañada. Para eso cambia la tarjeta de video, la memoria y el procesador y si es posible tambien la fuente y ve descartando uno a uno de los componentes.

Como te dijo el compañero niarcenipollas, es posible que el procesador y/o la Motherboard se hayan dañado por un pico de tensión, o puede que el procesador haya muerto por sobrecalentamiento si es que el ventilador de este no funciona. ¿Verificaste si el ventilador del procesador funciona?

Bueno... estas son algunas ideas. Suerte y esperamos tu respuesta.
gcgu2 4
comentario
02/11/2004 01:35AM
Hola a todos, Estimado gcgu2, con respecto a tu comentario de los dos conectores de la fuente, hice las dos casos q comentas, cuando conecto los dos conectores a la tarjeta no prende ni la fuente, y cuando le desconecto el otro conector de 4 pines prende nada mas la fuente.
En ambos casos no encendió la Pc1.


También probé cambiendo componentes como dice nuestro amigo gcgu2, con otra memoria, pila, fuente de voltaje, no probé con otra tarjeta de video por q no tenia , pero simplemente la saque de su eslop y ni así encendio.

Fíjense q el ventilador del procesador no lo probé (de la pc1), pero hoy vino mi cliente y platicamos de lo hasta ahora conseguido, y se la llevo con su proveedor para conseguir le apoyen con su garantía. Tien 1 año ½ q la compro.

Además me platico q en su casa tiene unas maquinas grandes, pues él fabrica cosas de plástico como juguetes, etc.
Conclusión: la mother y el micro trabajaban todo el tiempo con esos picos de voltaje hasta que en esta ocasión recibieron alto voltaje de lo q normalmente deben trabajar y ya no soportaron..se quemaron ambos ...esa hipótesis se me ocurre.
Y como se llevo la pc1 ...ya no quiso q perdiera mas mi tiempo (y el de ustedes claro), pero le preguntare q fin tuvo, y les comento como agradecimiento de sus observaciones, sugerencias, etc.

Nota: gcgu2 son muy buenos tus datos acerca de la importancia del conector de 4 pines como le llamas, y del parlante q viene integrado en la motherboard .. Gracias y saludos
19/6/2009 07:05PM
Buen dia yo tengo el mismo problema que el amigo mi problema es ke mi fuente se quemo y luego yo vine y fui a comprar otra fuente pero cuando puse la otra fuente ya no me encendio la pc solo hacia como ke si encendia el ventilador y una lucita de encendido cuando uno la enciende pero al mismo instante ke uno enciende la makina se vuelve a apagar o sea hace el ventilador komo ke si kiere encender y nada. Yo probe la fuente en otra pc y si funciono bien o sea ke la fuente esta buena. Alo ke voy yo eske yo vine y antes de probarla le di una limpieza a todo
e incluso kite el ventilador ke sta encima del cpu y kite el cpu el cuadrito ke es como el cerebro kreo ke asi se llama cpu jeje no c si eso tenga algo ke ver ? si me pueden ayudar con gusto les agradesco porke no se si comprar otra pc o no rodolfito525@hotmail.com
y cuando digo ke no enciende es ke no enciende o sea no me da senal en la pantalla
26/11/2009 03:52PM
hola amigo soy nuevo en esto ,..bueno ..tenia un optiplex gx 110 dell estaba instalando un antivirus y se colgo luego reinicie y ya no prendio mas , la pregunta es es posible que un antivirus mal instalado pueda quemar la placa por que desde entonces la placa prende sin aprentar el boton del power apenas conecto el cable poder se prende todo menos el sistema esta como muerta ... bueno ya cambie memorias el micro que es de slot 1 ya jumpie la bios le quite la pila quite todo disco duro cd disket ...se agredece de antemano ...
ha me olvidava despues de unos dias quise probar por un ultimo intento pensado de que ya esta muerta la placa y tras una serie de maniobras como jumpear al azar sacar y volver a poner componentes levanto el sistema y busque por plataforma en administrador de despositivos y estaba vacia no habia nada luego quise reiniciar la maquina y no se podia luego tube que apagarlo ala mala...al prenderla nuevamente ensendia pero se colgaba al inicio en el logo dell y no avansaba luego nuevamente sacando y poniendo componetes como disco duro o jumiendo ensedio y logro entrar al sistem y nuevamente nada en el administrador de dispositivo juge juegos normal y funciono correctamente pero no reconocia lan audio ni disco en administrador de discos ,,, hha lo olvidaba claro apenas entre al sistema desinstale el antivirus que causo esto pero igual la maquina no reinicio pero si apaga mediante teclado claro pero no reinia ojo se cuelga en el proceso luego apague la maquina y al dia siquiente quise nuevamente prenderlo y el mismo problema no prende ya hise lo mismo de cambiar los dispositivos y jugar con los jumper y nada no prende que podra ser ....
05/1/2011 05:41PM
TenGo un Pentium4 y no prende CrEo K Es la Fuente pero no estoii tan seguro cuando le pongo un cordon nuevo a la fuente prende pero cuandoo la apago y la kiero volver a prender iaa no prende y ese cordon lo pruebo en otro CPU i no funciona!! no se k paza un fabor px
kipin 1
05/1/2011 05:42PM
TenGo un Pentium4 y no prende CrEo K Es la Fuente pero no estoii tan seguro cuando le pongo un cordon nuevo a la fuente prende pero cuandoo la apago y la kiero volver a prender iaa no prende y ese cordon lo pruebo en otro CPU i no funciona!! no se k paza un fabor px
kipin 1
05/1/2011 05:42PM
TenGo un Pentium4 y no prende CrEo K Es la Fuente pero no estoii tan seguro cuando le pongo un cordon nuevo a la fuente prende pero cuandoo la apago y la kiero volver a prender iaa no prende y ese cordon lo pruebo en otro CPU i no funciona!! no se k paza respondame px
kipin 1
20/6/2011 03:29PM
saludos a decir verdad es la primera vez que llega a mi una pc con estas caracteristicas simplemente como dices pc1 no enciende la fuente de poder esta en perfecto estado RAM DD LecCD ok simplemente llegue a la conclucion despues de revisar cada componente de la pc lo sig el prosedador no arranca por que la la mother siplemente se fulmino( sobrecarga) dañando al mismo prosesador (puede ser que el prosesador se haya averiado primero y despues la placa)no cargaba ni el bios en fin, el metodo de sustitucion de piezas para ver que componente deveria ser cambiado en parte lo hice pero me di cuenta de que estaba armando otra pc asi que le vendi esa
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta