Registrarse Gratis

¡Únase para Aprender y Compartir!

Mnesaje de error al encender la computadora Placa ASUS

hace 5 días
Hola a todos, aparece el siguiente error en la pantalla

new cpu installed please enter setup to reconfigure your system

He notado que cuando desmonto el ventilador que regula la temperatura del procesador, la computadora enciende normal, luego vuelvo a montar el ventilador y me vuelve aparecer el error. Quisiera saber si debo cambiar de ventilador o de procesador, mi placa base es una Asus.

O debo de cambiar el zocalo de la cpu, es decir, procesador para poder que todo funcione bien, o desmontar el ventilador.
¿Sabes la respuesta?Responder
hace 4 días
Debes de probar que tras colocar todo en su sitio ese aviso sólo se muestra una sola vez, es decir, que tras usar el equipo y reiniciar ya desaparece la advertencia.
Si sigue igual, restablece los valores de la placa en default con F9 guardando.
ASISTIÓ A LA SOLUCIÓN
hace 4 días
Hola, muchas gracias por tu sugerencia, realmente ya hice esos pasos y puse la BIOS en Default, realmente el problema sigue el mismo, no se si sera ya problema del chipset o del zocalo de la placa base, quizas ya la debo cambiar, o que otra solucion me puedes dar. Gracias
hace 4 días
Entiendo que no has cambiado el procesador, por tanto, el aviso no procede. Entra en la bios y revisas todas las opciones de configuración sobre la cpu (procesador), o del ventilador de la misma. Si hay alguno lo desactivas, si no, sales guardando con F10.
hace 4 días
Has cambiado la pila de la BIOS por una nueva?
El jumper de la BIOS está en modo "reset"?
RaulFS 946
hace 4 días
Actualiza tu bios.
hace 4 días
primero no actualices el bios hasta descartar todas las opciones, mucho cuidado con eso!!!. Verifica que todo este como corresponden en el setup, es muy probable que algo haya cambiado, velocidad del cpu, o algo mas. como es eso de que si sacas el fan la cpu funciona bien? detalla ese comentario
hace 3 días
Hola Mira esto :

En el mensaje de "New CPU installed", las placas Asus son propensas a tener un problema con el zócalo, aquí una posible solución.

[url]http://translate.google.es/translate?hl ... 6bih%3D696[/url]

En caso de que el mensaje permanezca, podrías actualizar la Bios.

Más comprobaciones dentro del error de CPU

[url]http://translate.google.es/translate?hl ... 6bih%3D696[/url]

Te diría que comenzaras primero por intentar desactivar la opción "Chassis intrussion" en la Bios (dentro de "Power management setup", o "Advanced Chipset Features"), pero se entiende que el mensaje anuncia algo inexistente y que esa opción ya estará desactivada.
¿Sabes la respuesta?Responder

Bienvenido/a!

YoReparo es la mayor comunidad sobre tecnología. Colaboramos y compartimos información para solucionar todo tipo de problemas técnicos.

Para participar solo hace falta que te registres gratis aquí

Todos los Foros