Registrarse Gratis

¡Únase para Aprender y Compartir!

Mi pc a veces se CONGELA

06/2/2007 07:51PM
Hola amigos de yoreparo, tengo el siguiente problema, mi computadora se queda congelada a veces, es una amd a 1.5 Ghz, tiene 256 de RAM video de 8 Mb compartido y tiene windows xp home con sp2, a veces funciona bien sin ningun problema pero de repente se queda congelada y no responde nada, el video se queda encendido pero ya no responde ni el teclado ni el raton, la tengo que dejar apagada por un buen rato y despues ya prende, que creen que pueda ser.

De antemano les agradezco y les comento que lei un articulo similar aqui mismo en donde menciona que una pc se congela pero soy nuevo en esto de los foros y quise poner la info de mi pc ya que ya hice lo que marca ese foro y aun asi se sigue congelando.

Atte. Dax
daxor 2
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta
06/2/2007 08:02PM
Saludos,proba dandole una limpieza a la board que por ahi debe de estar el problema,no obstante revisa bien la memo que nunca esta de mas
yogi75h 310
comentario
06/2/2007 08:04PM
Puede ser problema de temperatura, prueba colocandole el speedfan para controlar tu PC
http://www.download.com/SpeedFan/3000-2094_4-10067444.html
Saludos
IVF06 475
comentario
07/2/2007 02:00AM
puede ser problema de temperatura, pero no dices de cuanto es tu disco duro, porque para xp home minimo debes tener 20gb, que no sea que se este dañado tu disco


valora la respuestas
comentario
07/2/2007 04:29AM
mira eso puede ser problema de disco duro porque el xp requiere que el disco este perfecto para que corra bien ..puede que tenga sectores dañados las cuales puedes reparar dandole un formateo a bajo nivel . otro problema puede ser la ,memoria prueba reemplazando haber si se soluciona y por ultimo amigo cambia la fuente que quizas no este dando la energia suficiente para q ue la maquina prenda ..suerte y no olvides valorar las respuestas de todos los colegas ..bye
kokizz 20
ASISTIÓ A LA SOLUCIÓN
01/1/2009 10:07PM
hola yo tambien tengo el mismo problema pero hice una limpieza general y sobre todo en la memorias que la mia traia dos de 256 y solo funciono unos 20 minutos y despues hiso lo mismo creo que tengo que llevar la memoria a garantia bueno espeo les aiga serrvido mi experiencia con esto
02/1/2009 08:17PM
si podria ser problema de disco duro, o de temperatura, por las dudas revisa que entre el micro y el sisipador de calor haya pasta disipadora, y que el cooler no se clave al rato de arrancar la pc, es un problema que me traia a males se congelaba la imagen al rato de arrancar, realize todas las limpiezas posibles y al final me di con que el cooler arrancaba y los minutos dejaba de funcionar , calentaba el micro, y se congelaba la imagen, al final saque el cooler y por la temperatura se habia quebrado al medio (el cooler) y andaba un rato y paraba , lo reemplaze y problema resuelto, espero que te sea de utilidad, fue solo una experiencia mia, saludos
02/1/2009 10:21PM
Hola

Hay un detalle que me hace pensar que no es disco como se podria pensar y es que si se deja apagada la maquina unos minutos (enfriado?) vuelve a funcionar sin problemas por un rato.

Creo es temperatura, seria bueno poder chequear esas temperaturas con el everest, por ejemplo, sino directamente limpiar de todo polvo, sacar disipador, limpiar colocar grasa conductora termica y rearmar.
amd56 1562
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta