Registrarse Gratis

¡Únase para Aprender y Compartir!

[Solucionado] mainboard intel DG965WH filtros calientan mucho

14/2/2017 12:28PM
hola tengo una main mainboard intel DG965WH filtros calientan mucho , estan por los zocalos de la ram cerca a la pila son el C88V y C26BV ambos de 6.3v y 3,300 uf se calientan rapido y al tener encendida la main 5 horas de incharon aun la main funciona presenta una falla por momentos enciende y se apaga con el mensaje de procesador sobre calentado y esta frio cooler ok, alguna ayuda
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta
14/2/2017 12:51PM
Hola buenas tardes viejo amigo cambia los tres electrolíticos por unos iguales y comenta saludos cordiales ok. amigo
SOLUCIÓN
14/2/2017 12:52PM
Estan hinchados actualmente? Si es asi remplazalos, puede que ese calentamiento se deba a que los capacitores ya estaban en mal estado o casi en corto y provocaron esto, trata de que sean de la misma capacitancia, voltage y low ESR.
comentario
22/2/2017 06:30PM
Salvador perez maximo escribió:Hola buenas tardes viejo amigo cambia los tres electrolíticos por unos iguales y comenta saludos cordiales ok. amigo

igual calientan y explotan
compre unos de marca y quedo ok, mil gracias

Ultima edición por shurkonrad el , editado 1 vez
22/2/2017 06:43PM
Hola amigo me tengo que acostar pero te dejo tarea para esta noche mide los voltajes que le llegan a los capacitores quitados por supuesto y compara con los valores de voltaje de los mismos quizás te estén fallando algunos reguladores de tensión que pases buena noches mañana leo tus pruebas saludos ok. amigo
ASISTIÓ A LA SOLUCIÓN
22/2/2017 08:25PM
Si se explotan los nuevos, de seguro les esta llegando mas tension de la que soportan, hay otro problema ahi. Chequea la tension que tenes sin los capacitores puestos, medi en los orificios.
ASISTIÓ A LA SOLUCIÓN
19/3/2017 01:54PM
Salvador perez maximo escribió:Hola amigo me tengo que acostar pero te dejo tarea para esta noche mide los voltajes que le llegan a los capacitores quitados por supuesto y compara con los valores de voltaje de los mismos quizás te estén fallando algunos reguladores de tensión que pases buena noches mañana leo tus pruebas saludos ok. amigo


hola disculpa la demora, te comento sin el filtro hay 5.24 voltios creo esta dentro de lo normal, saludos
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta

Bienvenido/a!

YoReparo es la mayor comunidad sobre tecnología. Colaboramos y compartimos información para solucionar todo tipo de problemas técnicos.

Para participar solo hace falta que te registres gratis aquí

Todos los Foros