Registrarse Gratis

¡Únase para Aprender y Compartir!

[Solucionado] Error el ventilador de la cpu ha fallado (compaq presario)

25/1/2011 04:01PM
Editado 29/ENE/2011 Problema Solucionado
Bueno la verdad es que nadie respondio pero por si a alguien le llega a suceder lo mismo esta placa base es facricada por ECS para HP y Compaq el problema se sucita por la mala coneccion del conector del ventilador de la CPU al Fan 2 de la placa base el cual debe ir conectado al Fan 1 de la misma a mi se me produjo la confusion porque tanto el conector del ventilador como el de la placa base Fan 2 son de un color marron y el conector Fan 1 que es en el cual debe ir conectado el ventilador es de color blanco. La verdasd es un error bien tonto pero son cosas que suceden jajaja bueno les dejo un saludo y que esten bien espero ayudar a alguien en un futuro
PD: les dejo foto nueva de la placa MCP61PM-HM destacando los conectores por si a alguien les sirve

Estimados amigos de YoReparo hace una par de dias que intento arreglar una pc con el famoso Error:
* ERROR: EL VENTILADOR DA LA CPU HA FALLADO EL COMPUTADOR SE APAGARA AUTOMATICAMNTE EN ALGUNOS SEGUNDOS PARA EVITAr DAÑOS EN EL EQUIPO ETC..
Explico, el pc es de un amigo. jamas se limpio desde que se compro creo. asi que un dia el pc se empezo a congelar a sonar el ventilador hasta que un dia dejo de prender. Mas encima mi amigo es estudiante de diseño grafico y ocupa programas que ocupan harto el proce. Bueno al revisar el ventilador de la cpu tenia una enorme capa de suciedad asi que lo limpie le puse una pasta termica no muy buena que digamos bastante liquida pero al menos me dejaria probarlo si andaba o como andaba ahora que estaba limpio el pc encendio y todo pero me salio el error ese del vetilador
sin embargo si me meto en el menu del boot y elijo partir del disco duro se salta el error y carga perfectamente el sistema operativo(windows vista)revise el ventilador y ya no suena nada y anda bien, probe la temperatura y no pasa de los 30ºC sin forzarlo. Lo mantuve encendido por una hora mas menos asi que el pc enciende pero hay que hacer eso del boot que mencione antes para que cargue el OS. Bueno entonce la pregunata es: ¿como elimino este mensaje de error? he echo un a par de coas para eliminarlo pero nada a funcionado

1.intente resetar la CMOS metodo jumper y metodo pila
2. intente desactivar el mensaje desde las bios
3. revise lo del concetor fan pero solo vi un conectorp ara el ventilador que esta cerca de la CPU

Les dejo algunos datos que pueden ser utiles del PC de mi amigo
modelo del PC :Compaq presario SG3207LA
modelo de la mother board :MCP61PM-HM
Bueno ojala me puedan ayudar a arreglar el pc de mi amigo


Un abrazo y gracias de antemano

PD: les dejo un archivo adjunto con la foto de la Mother Board MP61PM-HM la verdad espero que se cargue por que no se muy bien como hacerlo tambien tengo un link perono se si colocarlo es que aun no he leido las normas del foro lo hare en cuanto pueda!
PD2: he googleado mucho y no he visto ningun tema con este problema que se haya solucionado
espero su ayuda

SOLUCIONADO

MCP61PM-HM.jpg  (91.36 KB)

MCP61PM-HM.jpg

Motherboard


MCP61PMPM-HM Foto solucion.jpg (194.64 kb) - moterborad solucion

Alesfu 3
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta
18/5/2012 09:31AM
La respuesta que dieron anteriormente es totalmente correcta, trata de buscar otro conector del fan del cpu e invertirlo. Y si tienes algun conector para fann sin conectar nada conecta un cooler cualquiera y el circuito se cierra, queda solucionado.
SOLUCIÓN
31/7/2012 05:58PM
gracias
Alesfu 3