Registrarse Gratis

¡Únase para Aprender y Compartir!

[Solucionado] mother tomato pide password

29/1/2007 11:29PM
hola amigos!

resulta que compré un mother tomato usado (supuestamente sin funcionar), tiene chipset intel 810.

la verdad, es un mother por demás raro.. no tiene ni un jumper.

tiene escrito que para borrar la configuración del bios hay que mantener presionada la F cuando se enciende

y que al poner un micro nuevo hay que presionar la J al encender.

el tema es que al encenderla, ya sea presionando la J o la F (de otra forma ni da video) me tira un cartel de error que dice algo así como

CMOS type wrong

F1 to enter Setup
F2 load default values ......


El tema es que apriete la tecla que apriete, me pide el Password y no puedo pasar de ahí.


Además, lo que me parece extraño es que no se le haya borrado el password

Lo que yo temo es que le hayan cargado una actualización de bios que no sea la correcta o que el integrado del BIOS esté dañado...

Lamentablemente el bios viene soldado al mother, así que no lo puedo reprogramar en otra PC


Tengo esperanzas??????

Qué opinan ustedes=?


Ante todo, agradezco que se hayan tomado el tiempo de leer todo.

Los saluda


Ariel
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta
15/2/2007 02:17AM
Hola mira que encontré esto en una pagina a lo mejor te ayuda...
habla de como borrar el password del modelo de tu MObo

If you need password enter system. You can short the Resistance 443 to clear the password, the Resistance R443 is beside of the south bridge chipset ( the black chip with "intel" on it beside of FDD port) and the number 822 is marked on it. there is a red diode BELOW the chip, and a line of resistances below this diode, and three electro-capacitance(c418,c419,c64) below those resistances, the 822 is in those resistances between the diode and the three electro-capacitances, please find it with glasses. Please use a wire and touched the end of the resistance facing the side of the south bridge chipset and connnected the other end to the metal area on the motherboard.(eg. The Screw eye's metal area). The password should be cleared. Please note that you must take out the power supply and lithium battery before clearing the password. Please also short the nega tive and positive of the battery socket by pressing it downward during clearing the password.


Traducción:

Si necesitas desbloquear el password del Bios, debes hacer un cortocircuto a la resistencia 443, la resistencia R443 se encuentra al lado del chipset (chip negro donde dice INTEL, al lado del puerto para el Floppy) el número 822 está marcado en el, hay también un diodo debajo del chip y una linea de resistencias debajo del diodo y 3 electro capacitadores (c418,c419,c64) debajo de esas resistencias, el 822 se encuentra entre el diodo y los 3 electrocapacitadores, trata de ubicarlo con algun lente de aumento. Usa un cable para tocar el final de la resistencia que hace frente al lado del chipset y el otro extremo del cable con alguna parte metalica de tu Mainboard, haciendo esto el password debe ser borrado.
Recuerda de que la pila debes hacerla sacado antes de hacer el borrado del password, también debes hacer un corto entre el positivo y negativo del zócalo de la batería presionandolo hacia abajo durante el borrado del password...

Bueno espero haberte ayudado
SOLUCIÓN
29/1/2007 11:40PM
sacale la pila por un minuto al CMOS... o cambiala directamente por una nueva... asi borras la config del BIOS!
comentario
29/1/2007 11:41PM
Sacale la pila a la placa por 10 minutos, para que haga un clear cmos, seguramente traía pass en la bios..
IVF06 475
comentario
29/1/2007 11:45PM
Gracias por responder tan rápido!

El problema es que...

Ese mother estuvo UN MES ENTERO sin pila!


Por eso mi desconcierto!

Sigo escuchando...
30/1/2007 06:41AM
Descarga y busca informacion sobre un programa llamado KillCmos...

Saludos Wink
comentario
30/1/2007 02:30PM
gracias nuevamente, carlitoszihua, siempre atento...

el tema es que no puedo llegar ni a bootear la máquina porque me pide password sí o sí...

Crying or Very sad


estoy por resignarme.....

todavía tengo algo de fe...
30/1/2007 04:36PM
Probaste partiendo con disco de inicio 98 en el floppy, ya que si te permite luego ejecutas el killcmos...(este problema lo había visto solo en los notebook toshiba..), voy a estar atento a este post, ya que no estaba en mis libros este caso....
IVF06 475
comentario
30/1/2007 08:36PM
Como ya dije antes, no puedo bootear de ninguna forma porque siempre me pide el password... No pasa el POST (¿?)

Entonces no puedo iniciarla ni con disco de arranque de DOS, ni CD ni nada

Confused

De todas formas, gracias por estar atento!
02/2/2007 02:23PM
Bueno.

La cosa es así...

Creo que perdí una gran oportunidad, porque no sé qué apreté en una ocasión que me pedía el password, y pasó...

El tema es que justo no tenía una disquetera conectada y no le pude pasar el killcmos, como me sugirió antes carlitoszihua.

Ahora todo está como antes, pero sigo intentando, a ver si tengo suerte esta vez... (la disquetera ya la tengo preparada)

Cualquier cosa les aviso...

Sigo esperando sugerencias!

Chau


PD: Si alguien tiene alguna actualización de BIOS de esa placa, agradeceré que me la manden..

Wink
02/2/2007 11:38PM
Hola utilizando el SO. LINUX puedes recuparar la infomacion y formatearlo tu PC para ello tines que utilizar driver de Linux suerte.
comentario
04/2/2007 02:12AM
el sistema operativo me parece que no tiene nada que ver, no?

de hecho, ni siquiera tengo instalado un disco rígido. estoy con el mother, la fuente, el micro y la memoria (placa de video on board)

además, si no paso el POST no puedo cargarle ni DOS ni LINUX ni Windows 3.11, ni nada de nada de nada.

gracias
Confused
05/2/2007 10:50PM
pasanos el modelo de tu rajeta madre para poderte dar un solucion rapida eslo mejor ke debes hacer Twisted Evil
comentario
07/2/2007 02:29PM
El mother es marca Tomato

Modelo: T-810B


Estoy cada vez más convencido de que está mal el BIOS Sad
07/2/2007 02:58PM
no se si sera de mucha ayuda, pero si cambias la placa por otra??
si la placa tiene garantia, llama a la garantia y plantiales el problema.
para mi que hay algo que anda mal es esa placa.
en el cyber de un amigo nos paso casi lo mismo, cuando queriamos instalar el xp, el bios tenia un pass, le sacamos la pila y seguia con el pass el bios.
llamamos al loco que nos la vendio y la cambiamos por otra.
la verdad que para problemas ya tenemos todos Wink
chechu 2
comentario
08/2/2007 06:43AM
magnesioboy ,mira vien el mother que cerca de la pila en algunos modelos del tomato ,venia un jumper muy pequeño y por lo gral estaba cerca de la pila o en algun borde del final del imreso hacia las orillas de la placa madre, lo mismo ke si ves quien es el fabricante de el chip del bios o cmos ,busca en internet por el pass del cmos, a mi me salvo una ves con un mother intel descktop board que hacia lo mismo y le sake la bateria y nada ,pero prestar mas atencion y lo que te comento ,me lo sacaron andando Very Happy
comentario
08/2/2007 10:17AM
la mayoria de las pb, por la parte de atras de la CMOS, tienen un pequeño boton sirve para borrar la configuracion, desmonta la placa y busca ese pequeño boton presionalo unos segundos y vuelve a montarla, pero me estraña que no se haya borrado quitandole la pila.
comentario
09/2/2007 01:51AM
hola.

con respecto a lo que comentó tecnikin, encontré una gran lista de passwords que vienen por default en las BIOS, en mi caso AMI (American Megatrends)

probé con varios y nada.

voy a seguir hasta agotar la lista.

cualquier novedad les aviso.



PD: Voy a hacer un pequeño resumen para no caer siempre en lo mismo

- La placa no está en garantía. La compré sabiendo que tenía esta falla.

- No hay NINGÚN jumper ni botón

- Estuvo un mes sin la pila.

- No puedo bootear de ninguna manera, siempre me pide el password.



Gracias
Wink
09/2/2007 09:36AM
el boton que te digo existe, solo es cuestion que cojas el modelo de la placa y te descargues el manual de internet, por ejemplo mi placa lo tiene por la parte delantera en el margen superior derecho, la tuya tambien ha de tenerlo porque es un sistema de seguridad que llevan todas las placas base, es un boton pequeñito que en un extremo pone "O" y el el otro "X", sirve para resetear la CMOS.
comentario
09/2/2007 06:30PM
Tu caso me pasó mas de una vez con las placas Tomato, y en especial el modelo que decis; El problema es que precisamente el fabricante de la BIOS (creo que debe ser AMI, si no mal recuerdo) le puso una clave, esta clave puede ser una de entre si no mal recuerdo 365 posibles que incluyen la palabra ami, bios, etc. Como decis me paso lo mismo de que una vez sin saber como, pasó la parte del pedido de clave.
De seguro la version que tenes de la Bios es la 1.0.... y la maxima actualizable es la 1.1. si es la 1.0 te digo que por lo menos yo, no le encontré solucion al problema. Si es otra, le pones un diskett con una actualizacion de la bios a la 1.1 y listo, ya que de entrada chekea si tenes la disketera y busca la actualizacion de la bios la remplaza y en la 1.1 no existe esa clave.
Espero en algo te halla ayudado... y si le encontras otra solucion por favor comentala que de seguro vas a ayudar a varios.
Saludos y suerte.
Shading 12
comentario
12/2/2007 11:26PM
Gracias nuevamente por la ayuda.

Shading, no sé todavía la versión de BIOS porque la tengo en mi trabajo la placa.

Pero no me podrías decir dónde puedo encontrar la actualización del BIOS de ese mother? Porque yo no la encontré...


Gracias.




PD: Si esto sale andando le compro un alfajor a cada uno. Wink
13/2/2007 12:14AM
Encontre eso en un foro raro:

>Q2. I use T810B-SE mainboard .I forgot password. So I can't use my PC
because
>it asks for password on startup and not boot. how can I clear this
password?
>A3.T810B type motherboard clear password have some method:
>If the BIOS version is over 1.04 . You can clear the password by press
>" F" and " J" keys during power on your computer. You need to try it
TWICE.

de acuerdo cone sto en la ultima parte indica como borrar el password:

Si la version del BIOS es arriba de la 1.04. Tu puedes borrar el password presionando "F" y "J" juntos durante el encendido de tu computadora. Necesitas hacerlo 2 veces.

Espero que te ayude
comentario
13/2/2007 06:27AM
costalero69 ,concuerdo con vos ,demontala a la placa base y revisa si detras del c-mos no hay un pequeñisimo botoncito o un aujerito tenian algunos,en el ke podes poner un clip y reseteabas el c-mos ,si no otra muy buena para recetear el c-mos ,usando el c-mos killer, pero aveces no da los resultados deseables hace boleta el c-mos jeje, depnde de cual sea el kaso :S
por el programa ke te meciono podes averigar en el google ,algo te va a aparecer ,hasta luego gente Very Happy
comentario
13/2/2007 02:09PM
Mirando el foro y fijandome la respuesta de yerkong; me hizo acordar que hace mucho habia leido ese metodo en un foro; y tiene razon; funciona; es cierto que tenes que intentarlo varias veces. Ademas; las placas Tomato tenian por defecto que presionando una de las teclas "F" o "J", volvian el cmos al default; no recuerdo cual es pero era asi.
Como te decia; lo debes intentar varias veces, porque no funciona a la primera. saludos... y te busco la actualizacion de la bios.
Shading 12
comentario
13/2/2007 02:44PM
Hola.

Les comento que lo de la F y la J ya lo probé de todas las formas y colores.

De hecho, si no presiono una de esas al encender, la máquina no da video.


    Seguí la sugerencia de yerkong, de apretar las dos a la vez y nada. Lo hice como cinco veces seguidas.


    Con respecto a lo que decía Shading, la versión del BIOS es la 1.01, pero no veo que chequee la disquetera al iniciar, así que no creo que pueda actualizar el BIOS de la manera que él dijo.


    Acerca del botón que mencionan, revisé la placa de pies a cabeza y realmente no tiene ningún botón.


    Tengo el killcmos preparado, pero como no puedo bootear la pc, no puedo correr ningún programa.



De todas formas, voy a seguir probando lo de la F y la J, y las contraseñas predeterminadas que mencionamos antes.

Cualquier novedad les aviso.



Con respecto a las valoraciones, hay tantas sugerencias que no quiero valorar de antemano. Ténganme paciencia. No me gusta valorar de cualquier forma porque no es ésa la intención de las valoraciones.


Lo único que me queda es agradecer que sigan atentos a este tema. Seguro que en el futuro podrá ayudar a más de uno.

Los sigo escuchando... Wink
13/2/2007 04:15PM
dame el modelo de la placa que busque el manual a ver si te podemos ayudar.
comentario
13/2/2007 05:41PM
Tomato T810B-S

Gracias.
13/2/2007 09:41PM
Noticiones viejo, encontre un sitio donde parce que esta todo pa bajr, aparte hay aprentemente explicacione de resetear el bios, un maravilla, la unica desgracia es que no se en que idioma esta, hay que traducir el sitio, intente con el google y no tiene ese idioma.

Echale una mirada a los vinculos de manual y de bios,


http://www.bgslevi.cz/clanek.php?id=92

http://www.bgslevi.cz/clanek.php?id=2307

http://www.bgslevi.cz/soubor.php?kod=CAB4510&typ=b

ojala te sirvan viejo y si pillas la solucion ponela aca viejo pa futuras generaciones
ASISTIÓ A LA SOLUCIÓN
13/2/2007 11:48PM
el idioma de esos sitios es el Checo... asi ke para contribuir a la solucion de un problema tan jodido como el tuyo te dejo un sitio para ke traduzcas lo ke dice!...

http://www.foreignword.com/es/tools/transnow.htm

SUERTE!
ASISTIÓ A LA SOLUCIÓN
14/2/2007 01:50PM
muchas gracias.

voy a probar el traductor en mi casa, porque acá en el trabajo el servidor no me deja acceder.

cualquier cosa les comento
16/2/2007 07:28PM
Muchísimas gracias! Esa no la tenía.

La placa la tengo en el trabajo, al que no voy hasta el miércoles.

Apenas llego lo hago. Les aviso cómo me fue.
16/2/2007 10:05PM
http://ftp.bspu.unibel.by/pub/HardWare/MB/zida/bios.htm

Aqui esta el upgrade-bios del T810B-S

“AUTO JUMPER” GUIDE
•You can just select the Pentium II or Celeron CPU speed easily
through CMOS Setup Menu.
•To clear the CMOS contents, the user only needs to press the key
“F” during power on.
•If a wrong CPU speed is selected, the system may behave unstable,
causing the user not being able to get into CMOS setup. Pressing the
“J” key while switching on the system can enable the user to make
re-selection again.

Añado otro parrafo.

Este Mainboard está entre nuestra serie del "Auto Jumper" que elimina la necesidad de que el usuario sea abrumado por los ajustes del jumper en el Mainboard. Es capaz de detectar el voltaje de la marca de fábrica y de la base de la CPU que fija la velocidad apropiada de la CPU según las instrucciones del usuario con la disposición del Cmos.

Tengo un manual. Si a alguien le sirve. (En Ingles)

Un poco mas de informacion.

Al parecer existen en algunos modelos 4 pines entre el conector del Floppy y el Ide 2.

http://www.anandtech.com/showdoc.html?i=102


Saludos
comentario
25/2/2007 02:02PM
fernandoinblack escribió:Hola mira que encontré esto en una pagina a lo mejor te ayuda...
habla de como borrar el password del modelo de tu MObo

If you need password enter system. You can short the Resistance 443 to clear the password, the Resistance R443 is beside of the south bridge chipset ( the black chip with "intel" on it beside of FDD port) and the number 822 is marked on it. there is a red diode BELOW the chip, and a line of resistances below this diode, and three electro-capacitance(c418,c419,c64) below those resistances, the 822 is in those resistances between the diode and the three electro-capacitances, please find it with glasses. Please use a wire and touched the end of the resistance facing the side of the south bridge chipset and connnected the other end to the metal area on the motherboard.(eg. The Screw eye's metal area). The password should be cleared. Please note that you must take out the power supply and lithium battery before clearing the password. Please also short the nega tive and positive of the battery socket by pressing it downward during clearing the password.


Traducción:

Si necesitas desbloquear el password del Bios, debes hacer un cortocircuto a la resistencia 443, la resistencia R443 se encuentra al lado del chipset (chip negro donde dice INTEL, al lado del puerto para el Floppy) el número 822 está marcado en el, hay también un diodo debajo del chip y una linea de resistencias debajo del diodo y 3 electro capacitadores (c418,c419,c64) debajo de esas resistencias, el 822 se encuentra entre el diodo y los 3 electrocapacitadores, trata de ubicarlo con algun lente de aumento. Usa un cable para tocar el final de la resistencia que hace frente al lado del chipset y el otro extremo del cable con alguna parte metalica de tu Mainboard, haciendo esto el password debe ser borrado.
Recuerda de que la pila debes hacerla sacado antes de hacer el borrado del password, también debes hacer un corto entre el positivo y negativo del zócalo de la batería presionandolo hacia abajo durante el borrado del password...

Bueno espero haberte ayudado



Bueno, la cosa es así:

Realicé el procedimiento y me sigue pidiendo el password.

PERO...

La diferencia es que no importa lo que le ponga, pasa el password, aunque NO ME DEJA ENTRAR AL SETUP. Va directo a bootear.

El problema es que (después de un largo rato) tira mensajes de error como que no se encuentra el HD, la disquetera, etc.

Probé con dos discos rígidos, conecté también una lectora de CD y sigue tirando el error, algo así como
PRIMARY MASTER ATAPI INCOMPATIBLE
PRIMARY SLAVE ATAPI INCOMPATIBLE
SECONDARY MASTER ATAPI INCOMPATIBLE
SECONDARY SLAVE ATAPI INCOMPATIBLE

Y la disquetera (le puse una de 1.44 MB, y después probé con una de 1.22 MB) la toma como de 2.88 MB y no me la lee, así que se queda buscando algo para bootear que no encuentra...


¿¿¿QUÉ HAGO???

Gracias por sus aportes, estoy aprendiendo bastante de este bicho extraño...
Ya estaba a punto de cantar victoria.. Mad
25/2/2007 07:39PM
Perdon por el comentario, tal vez te caiga mal, pero ¡Qué problema mas copado te tocó! Lo que puedo aportar es este dato:
Hay una pagina donde he encontrado configuraciones de motherboards que creia que no iba a encontrar jamas, es www.mainboard.cz, revisala con los datos de tu mother con mucho cuidado, porque debe estar. Tomen nota de la pagina porque no hay mother que no halla encontrado alli.
Espero que el dato te sirva a vos y todos los que estamos en el tema. Si le escontras solucion sea por mi dato u otro, por favor publicala, todos vamos a aprender mucho de ello.

Saludos, colegas.
Aikidosan.
comentario
28/2/2007 02:16PM
aikidosan escribió:Perdon por el comentario, tal vez te caiga mal, pero ¡Qué problema mas copado te tocó! Lo que puedo aportar es este dato:
Hay una pagina donde he encontrado configuraciones de motherboards que creia que no iba a encontrar jamas, es www.mainboard.cz, revisala con los datos de tu mother con mucho cuidado, porque debe estar. Tomen nota de la pagina porque no hay mother que no halla encontrado alli.
(...)


Para tu profunda decepción (o alegría, decepción la mía), aikidosan, creo que es el único mother que no está en esa página...


Encontré una parecida, pero no es.


Sigo atento a nuevas sugerencias.

Les recuerdo que ahora paso el post, pero como no puedo entrar al setup, no puedo bootear ni con disquete, ni con HD ni con lectora de CD...




PD: Adjunto foto del bicho en cuestión. Pequeña, pero es la que encontré.

[/img]

14288847.jpg  (19.3 KB)

14288847.jpg

01/3/2007 03:18AM
Cual es el numero que tiene el cmos ?

por lo regular tienen una etiqueta pegada encima, retirala y dame el numero que tiene, con eso lo busco en mis manuales y te podre decir como puedes resetear el cemos puenteando 2 de sus patas.

Despues de esto al arrancar como ya no va a tener programación de inmediato te pide un diskette mismo que ya debes de haber preparado con otra computadora para aplicar el update del cemos.

Y con esto al fin podras encender esa motherboard que esta sacando tantas canas a todos.

Saludos
Víctor
México DF
netxus 3
comentario
01/3/2007 05:32PM
netxus escribió:Cual es el numero que tiene el cmos ?

por lo regular tienen una etiqueta pegada encima, retirala y dame el numero que tiene, con eso lo busco en mis manuales y te podre decir como puedes resetear el cemos puenteando 2 de sus patas.

Despues de esto al arrancar como ya no va a tener programación de inmediato te pide un diskette mismo que ya debes de haber preparado con otra computadora para aplicar el update del cemos.

Y con esto al fin podras encender esa motherboard que esta sacando tantas canas a todos.

Saludos
Víctor
México DF


Bueno.

El CMOS tiene el siguiente código:

N82802AB
A9270009


En la etiqueta dice

AMIBIOS
(...)
American Megatrends
B208596


Mi pregunta es...

Si hago lo que me decís, supuestamente se borra todo el bios???

Y decís que después chequea a ver si hay un disquete con el .bin para flashearlo????

Y si no lo hace, no levanta más y estoy más que en el horno... ¿No?

¿Comentarios?

PD: Adjunto el manual del mother, que lo encontré ayer. Aunque por lo que vi no dice nada interesante que venga al caso...



Nos vemos pronto!

t810bse-instant810.zip  (3.62 kb) -

02/3/2007 11:21AM
bueno amigo, si el BIOS de la mother misteriosa es (por casualidad) marca Award, estos 2 trucos sirven... http://www.pablin.com.ar/computer/info/varios/pw_award.htm
http://www.pablin.com.ar/computer/info/varios/award2.htm
si sirve... jeje!

SUERTE amigo!
comentario
02/3/2007 04:13PM
No.

El BIOS es AMI

American Megatrends Inc.


Como dije antes, ya probé con una lista interminable de passwords "preestablecidos" (obviamente de AMI), y ninguno funcionó...
03/3/2007 12:46AM
che... encontre una pagina en la ke aparecen los fabricantes de CHips CMOS, aparecen todos los vendedores/distribuidores de chips con el numero N82802AB... y tenes la web y el mail de los distribuidores... supongo ke podrias pedirle a ellos asesoramiento tecnico!

http://www.searchlighttech.com/searchResults.cfm?source=form&part=N82802AB8

SUERTE!
comentario
12/3/2007 04:34PM
hola, he tenido los mismos problemas con esa placa,la unica solucion que encontrado es desoldar la bios con una pistola de aire caliente remojarla en tiner unas horas y luego volver a soldarlo y se borra el password y ya se puede entrar al setup.
lo he hecho hasta hora 4 veces y no ha fallado.
espero te sirva.
ASISTIÓ A LA SOLUCIÓN
13/3/2007 04:31PM
kike1978 escribió:hola, he tenido los mismos problemas con esa placa,la unica solucion que encontrado es desoldar la bios con una pistola de aire caliente remojarla en tiner unas horas y luego volver a soldarlo y se borra el password y ya se puede entrar al setup.
lo he hecho hasta hora 4 veces y no ha fallado.
espero te sirva.


Tendré que probarlo. No tengo las herramientas adecuadas, pero tengo que ver si las consigo.

Será conveniente hacer eso con tiner? Funciona realmente?

Se podrá poner un zócalo, por las dudas, por si tengo que volver a sacar el integrado??

Gracias!
13/3/2007 06:50PM
yo siempre lo he hecho con tiner y me ha dado resultado,y debes pasar la bios sobre una superficie de metal osea cortocircuitar sus pines ,y si puedes ponerle un zocalo enhorabuena.
Espero haberte ayudado .Suerte
ASISTIÓ A LA SOLUCIÓN
30/6/2008 06:51PM
Montevideo 30 de Junio de 2008.-

Estimado amigo y colega si me lo permite,soy profesor de tecnicos en informatica,no puedo mas que agradecerle los conejos publicados sobre la mother Tomato 810B-S.
Fue de primera mano el reseteo y posible reparacion de los datos a configurar.Desde ya me pongo a sus ordenes para darle todos los posibles consejos que mi experiencia me permite y ayudar a todos los que como usted no son egoistas y descubren en cada reto un desafio y no guardan secretos para si mismos.Adelante, veo un tecnico en ti y en tu forma de resolver estos desafios.

Atentamente Daniel Borteiro
Docente en Informatica
comentario
03/7/2008 08:18PM
hola ese problem lo tuve con un latop hace tiempo,
lo que hice
y sin mas problemas
es llevarla al tecnico y le pedi alguna solucion y me dijo, que la placa se podia rescatar cambiandole el chip set de la bios, y resetendol todo y volviendo a instalar el bios actualizado, y listo
todo ok
salve la placa y no me costo mas de $20 dolaruchos,
gracias
comentario
03/7/2008 08:26PM
le sugeriria l autor del post , poner si ya esta resuelto o aun, no, porque veo comentarios de sistio a la solucion de el año pasdo, no les parece una burla, señor modrador.....?
comentario
09/9/2008 11:01PM
alucina20 escribió:le sugeriria l autor del post , poner si ya esta resuelto o aun, no, porque veo comentarios de sistio a la solucion de el año pasdo, no les parece una burla, señor modrador.....?


No entiendo lo que me estás diciendo, la solución está marcada en la página anterior.
Les pido que no posteen cosas inútiles que se desvían del tema principal (además de bajar mi reputación por no valorar temas que consideraba cerrados).

PD: Mandar el equipo "al técnico" no es la respuesta que uno espera en este foro, y si me conocieras un poco, te darías cuenta que de ningún modo pretendo burlar a este foro que tanto me ayuda a mí como a muchos otros, y del que estoy orgulloso de formar parte.

Hasta pronto, y espero que la próxima vez, antes de atacar a la gente por el tema de las valoraciones, leas todo el tema.

Saludos, y cualquier pregunta que tengan sobre este tema me avisan.

Ariel
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta