Registrarse Gratis

¡Únase para Aprender y Compartir!

Router D-Link dir 600 no funciona

08/4/2017 11:54PM
Tengo en mi casa 2 router , uno TP Link y otro D-Link, para cubrimiento de varias áreas, pero resulta que el router D-Link dir 600 dejó de funcionar de un momento a otro, la luces frontales prenden normalmente como si detectaran la señal de internet, pero no da señal ni por wifi para el portátil o el celular ni tampoco funciona por cable para el computador de torre. lo mandé a un técnico de computadores y dijo que funciona perfectamente tanto para wifi como para cable, también se lo presté a un amigo para que lo probara en su casa y le funcionó perfectamente, pero en mi casa ya no funciona, la señal de internet está bien pues estoy enviando esto desde mi casa con el otro router TP Link. la pregunta es porque el router D-Link funciona en otras partes y en mi casa no?. De antemano gracias
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta
09/4/2017 12:41AM
Hola la falla puede estar en el cable de datos, si puedes cambialo
saludos
09/4/2017 12:45AM
Pero si la falla estuviera en el cable porque con el otro router funciona perfectamente.
09/4/2017 02:11PM
Indicá IP de todos los Routers, Modems y AP de tu casa, así como rangos DHCP existentes.
Saludos!
Tangos Site Admin Colaborador: En un momento que YoReparo lo necesitó este usuario hizo su colaboración para para el bien de todos 10.556K
09/4/2017 05:15PM
sumado a lo de tangos, que configuracion tenia y como estaba conectado fisicamente
bubytres Moderador 9447
09/4/2017 06:41PM
Normalmente el cable de red que llega de la calle va conectado a al primer router blanco que es el TP-LINK y de allí se conecta el PC de escritorio y además sale el cable para el otro router negro o sea el D-LINK. así me había funcionado siempre, solo que de un momento a otro el D-Link dejó de funcionar, lo mandé a un taller de computadores y dijeron que está bueno, pero aquí no funciona. tengamos en cuenta que la señal de internet está buena y el cable también puesto que con el router TP-LINK me conecto perfectamente, solo que necesito los dos. envío imágenes de la configuración de ambos.
Si no logro solucionar lo del router D-LINK quisiera comprar uno nuevo TP-LINK igual al otro que tengo, aquí en mi pueblo los venden pero me queda la inquietud si al comprarlo nuevo
también tengo que modificarle los parámetros de configuración para ponerlo a funcionar, porque si es así volveríamos al mismo problema. si al comprarlo nuevo solo tengo que ponerle el nombre de usuario y contraseña si lo puedo hacer yo. gracias.

09/4/2017 09:44PM
Quiero aclarar que este router D-LIK ya no funciona aunque le conecte directamente el cable de red que viene de la calle, antes funcionaba de las dos formas directo a la red o conectado como auxiliar al primer router. la luces frontales prenden normalmente y parpadea como si tuviera señal. y repito en el taller de computadores lo revisaron y funcionó bien, pero en mi casa ya no funciona.
09/4/2017 10:45PM
Están faltando 2 datos:
a) La configuración WAN del D-Link
b) La confirmación de que estás usando un UTP desde una boca LAN del TP-Link hasta la boca WAN del D-Link.
Tangos Site Admin Colaborador: En un momento que YoReparo lo necesitó este usuario hizo su colaboración para para el bien de todos 10.556K
09/4/2017 11:05PM
Y como lo soluciono ?
09/4/2017 11:06PM
cesarGuzma escribió:Y como lo soluciono ?


Fácil: Nos informás los datos a) y b) Wink
Tangos Site Admin Colaborador: En un momento que YoReparo lo necesitó este usuario hizo su colaboración para para el bien de todos 10.556K
09/4/2017 11:24PM
El cable si lo uso como usted dice, pero ya probé conectar el cable de red únicamente al router D-LINK y no da internet ni por cable para el pc de escritorio no da wifi para el celular y el portátil, o sea ya no funciona ni colocándolo como único router.
En cuanto al la configuración WAN del router D-LINK en que otra parte la encuentro, aparte de las imágenes que ya mandé.
10/4/2017 01:16AM
Posteá la siguiente página:

Gracias!
Tangos Site Admin Colaborador: En un momento que YoReparo lo necesitó este usuario hizo su colaboración para para el bien de todos 10.556K
10/4/2017 02:31AM
10/4/2017 10:26AM
Por favor posteá la información LAN del TP-Link:

Gracias!
Tangos Site Admin Colaborador: En un momento que YoReparo lo necesitó este usuario hizo su colaboración para para el bien de todos 10.556K
ASISTIÓ A LA SOLUCIÓN
10/4/2017 03:25PM
10/4/2017 07:46PM
Necesito que realices la siguiente prueba:
En tu computador de escritorio, en las propiedades TCP/IP, donde figura IP Automática, coloca los DNS manuales en 8.8.8.8 y 8.8.4.4 y prueba si tienes Internet.
Saludos!
Tangos Site Admin Colaborador: En un momento que YoReparo lo necesitó este usuario hizo su colaboración para para el bien de todos 10.556K
ASISTIÓ A LA SOLUCIÓN
10/4/2017 08:49PM
hace 11 segundos



Resulta que compré otro router, un TP-LINK de doble antena, para solucionar definitivamente el problema y cuando le conecté el cable d red directo tampoco funcionó.
conecté el cable de red al pc de torre directo y tampoco funcionó, luego de hacer varias pruebas descubrí que solo funciona si conecto la red al TP-LINK que tenia antes y luego conectar un cable desde este al nuevo de dos antenas, y así también funciona el router viejo
D-LIK o sea que el internet solo me funciona si conecto la red al TP-LINK viejo y de allí saco para la torre y el otro router . aunque no entiendo porque no funciona el de escritorio conectándole el cable directo a la torre, debería funcionar sin router. gracias por sus aportes.
Cesar Guzman de Colombia.
12/4/2017 01:05AM
Tenes que revisar la sección "Mac Clone" para ver si tiene clonada la Mac Address de tu PC.
Si no la tuviera, tenés que clonar en el nuevo Router la Mac Address del viejo.
Saludos!
Tangos Site Admin Colaborador: En un momento que YoReparo lo necesitó este usuario hizo su colaboración para para el bien de todos 10.556K
12/4/2017 02:37AM
Me tocó llamar a la empresa para que mandaran un técnico a resolver el problema, y estaba
des configurado algo como lo que usted dice porque le tocó a el llamar a la central para que cambiaran algunos parámetros que no entendí muy bien. me configuraron los dos router
TP-LINK el que ya tenia y el nuevo que compré de doble antena. y sobró el D-LINK que a la final también estaba bueno, o sea que compré el nuevo sin necesidad pero es muy bueno y lo tengo funcionando.
Gracias por su aporte, de todas formas aprendí mucho con todas estas pruebas y tengo por naturaleza aprender, a mi me llaman en Científico ese es mi sobrenombre.
12/4/2017 09:11AM
Nos alegramos hayas solucionado el problema. Smile
Cierro el tema.
Tangos Site Admin Colaborador: En un momento que YoReparo lo necesitó este usuario hizo su colaboración para para el bien de todos 10.556K
comentario
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta

Bienvenido/a!

YoReparo es la mayor comunidad sobre tecnología. Colaboramos y compartimos información para solucionar todo tipo de problemas técnicos.

Para participar solo hace falta que te registres gratis aquí

Todos los Foros