Registrarse Gratis

¡Únase para Aprender y Compartir!

Red de area local desconocida

02/3/2017 06:41PM
Hola:
Cambie el modem y en las computadoras se me cambio el nombre de la red (algunas de ellas).

Tengo un servidor con Windows 10 Prof. 64 bits y el resto son pcs con windows 7 Prof 32 bits y Windows 10 Prof. 32 Bits. Todos los equipos con las ultimas actualizaciones instaladas y estan en un grupo de trabajo con Ip Fija.

El problema esta en que en varios de los equipos tengo la red como publica o privada pero con nombre desconocida. Ademas no se ven todas las pcs de la red cuando entro a ver la red de equipos en las que dice nombre desconocido. Intente forzar que aparezca como publica o privada usando gpedit.msc pero no consigo que tome el nombre.

Ejemplo: Pc que esta Ok dice Administracion (este equipo) ----- Red 2 ------- Internet / Redes activas Red 2 Publica

En la que no veo lo otro equipos dice Administracion (este equipo)---Red desconocida---Internet / Redes activas Red desconocida

Que otra prueba puedo hacer? Reinicie pcs, modem, switch, cambie ubicacion a publica/privada, modifique las Ip y aun asi sigue como red desconocida

Gracias por su ayuda
Saludos
¿Sabes la respuesta?Responder
03/3/2017 03:31AM
A veces sucede por desactivar IPv6.
También por exceder el número de equipos en el grupo de trabajo.
Saludos!

PD: Todos los equipos deben estar como Red Privada, no como Pública.
Tangos Site Admin Colaborador: En un momento que YoReparo lo necesitó este usuario hizo su colaboración para para el bien de todos 10.644K
ASISTIÓ A LA SOLUCIÓN
03/3/2017 03:34AM
Hola Infonas, para ver las Pc de una a la otra tenes que ponerlas todas en el mismo grupo de trabajo... yo en casa las tengo con el grupo defecto de Windows - WORKGROUP e intercambio archivos... desde el celu tengo un programa para pasar archivos a la pc cuando estoy afuera y cuando estoy en casa... Google drive entre otros.

Asi me funciona...

Luego para el nombre de Red

En Windows 8 y 10 funciona como en Windows Vista:

Abra el editor del registro REGEDIT y navegue hasta la clave:
HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\WindowsNT\CurrentVersion\NetworkList\Profiles
Si se han creado varios perfiles de red vera varias carpetas, abra la que corresponde y haga un clic derecho sobre el valor ProfileName y seleccione editar, en la caja de dialogo coloque el nombre que desee y un clic en aceptar.
ASISTIÓ A LA SOLUCIÓN
14/3/2017 10:08PM
Hola:
Pude dejar las pcs dentro de una red de trabajo y con el nombre RED5. Todas se ven entre ellas, puedo compartir archivos y demas.

El tema es que tengo internet y cada cierto tiempo (10 minutos o 1 hora) se corta internet en alguna de las pc. Detecte que si le desconecto el cable de red y lo conecto nuevamente, se corta la conexion y ahi levanta nuevamente internet.

Todas las placas de red estan configuradas para que no apaguen el dispositivo y estan puestas con velocidad 100 Mbps Full (antes en automatico), pero ser sigue cortando internet.

Que puede se que haga que cuando desconecto y conecto el cable levante internet automaticamente?. Tengo puesto un modem de Telefonica con la configuracion estandard e igual que en otros lugares con los que lo he comparado

No se que mas probar. Gracias x sus comentarios
15/3/2017 12:28AM
Que raro! yo he tenido problemas con las redes aca en casa producto del "nadie ayuda sin guita" y "avisame y voy y luego no pueden" pero es raro lo que decís.

Fijate si no está activado el IPV6 (como decian en otro comentario) que hoy recuerdo que me generó inconvenientes (todavia nose porque se activo solo)

poné todo en DHCP a ver si se desconecta

desinstalá las placas de red y volvelas a instalar asi sabes que está todo en default

yo tengo w 64 donde te hablo y en el resto w 32 y no paso nada. Por suerte.

definime se desconecta... se quedan sin internet o se pone la X roja donde deberia estar el icono de conexion al lado de la hora?

saludos
ASISTIÓ A LA SOLUCIÓN
15/3/2017 10:48AM
Solo de lo bien que esta pierde internet, queda el icono de la conexion con el triangulo amarillo. La red internamente sigue funcionando. Si desconecto y conecto el cable al toque agarra internet, sino espero unos minutos y levanta solo de nuevo.
15/3/2017 02:08PM
que raro che... pero bueno, una buena, la red funciona...

fijate de reparar la conexion a ver que te dice... pero parece del router la cosa
ASISTIÓ A LA SOLUCIÓN
20/3/2017 07:54PM
Sigo igual.

Le saque el DHCP al modem y tengo todos los equipos con ip fija. dentro de un grupo de trabajo. Cambie el switch por las dudas.

Me figura como RED5 y conectado a internet. Si le saco la puerta de enlace se vuelve como red publica desconocida y pierdo acceso a la red.

Me llama la atencion que de las 6 pcs las mismas se desconectan de internet en forma aleatoria, no todas a la vez.

Reitero, espero 2 minutos y vuelve a levantar internet, pero si desconecto el utp y lo conecto al instante vuelve a levantar internet

Ya reclame a la gente de internet, cambiaron el modem, revisaron cableado y demas.

Saque y pue el IPv6, saque el apagado x energia de las placas de red, tienen ip fija y sin dhcp en el modem

Ya no se que mas probar

No se que mas probar.
21/3/2017 11:59PM
Puede que estés consumiendo todas las conexiones del Router.
Indicá modelo para determinar sus características.
Saludos!
Tangos Site Admin Colaborador: En un momento que YoReparo lo necesitó este usuario hizo su colaboración para para el bien de todos 10.644K
ASISTIÓ A LA SOLUCIÓN
12/4/2017 08:54AM
Tangos escribió:Puede que estés consumiendo todas las conexiones del Router.
Indicá modelo para determinar sus características.
Saludos!


Hola... Ampliando el comentario de "Tangos"

Tengo unos puntos que podrías considerar.

* Yo tambien pienso que el router/modem le está quedando chico a la red.
* Que mensajes tienes en el Vistor de Sucesos de Windows: también te recomiendo hecharle un vistazo allí, ya que muchos errores se solucionan leyendo esos mensajillos que no les damos importancia Smile
* Revisa los logs del router/modem

Y si encuentras algo... mandalo al foro para poder darte una guía más efectiva.

Bendiciones Smile
¿Sabes la respuesta?Responder

Bienvenido/a!

YoReparo es la mayor comunidad sobre tecnología. Colaboramos y compartimos información para solucionar todo tipo de problemas técnicos.

Para participar solo hace falta que te registres gratis aquí

Todos los Foros