Registrarse Gratis

¡Únase para Aprender y Compartir!

Problema con credenciales de usuario en win7

09/8/2010 09:41PM
Hola Colegas, ¿como están? Mi problema concretamente es éste:
Compré un router wifi TP-Link y una Netbook con Windows 7. Ya configuré todo, pero a la hora de conectarme no me pide comúnmente solo la contraseña de la red como se hace en Windows XP o Vista, sino que me pide nombre de usuario y contraseña de credencial de usuario. Al principio pensé que sólo era el usuario y contraseña de la cuenta del Windows, pero no, pide credencial de usuario. Ya probé configurarla desde Panel de control-Cuentas de Usuario-Credenciales, pero aún así no hay caso, pide una y otra vez lo mismo, también traté de configurar vía PIN al router, pero éste no es soportado por Win7 para este tipo de procedimiento.
Desde ya muchísimas gracias por sus respuestas. Saludos
¿Sabes la respuesta?Responder
10/8/2010 06:29PM
Alguien?
11/8/2010 01:01PM
tyler_durden25 escribió:Hola Colegas, ¿como están? Mi problema concretamente es éste:
Compré un router wifi TP-Link y una Netbook con Windows 7. Ya configuré todo, pero a la hora de conectarme no me pide comúnmente solo la contraseña de la red como se hace en Windows XP o Vista, sino que me pide nombre de usuario y contraseña de credencial de usuario. Al principio pensé que sólo era el usuario y contraseña de la cuenta del Windows, pero no, pide credencial de usuario. Ya probé configurarla desde Panel de control-Cuentas de Usuario-Credenciales, pero aún así no hay caso, pide una y otra vez lo mismo, también traté de configurar vía PIN al router, pero éste no es soportado por Win7 para este tipo de procedimiento.
Desde ya muchísimas gracias por sus respuestas. Saludos


fijate si no te esta pasando esto:
http://www.yoreparo.com/foros/windows/556008.html
bubytres 7064
ASISTIÓ A LA SOLUCIÓN
11/8/2010 06:24PM
Voy a ver, gracias
¿Sabes la respuesta?Responder